kupplungsverhalten durch Öl beeinflusst?

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Liebe erfahrene Biker! Da die XSR mein erstes neues Bike - ist meine Frage: Ich bin noch mit dem Einfahrmotoröl unterwegs, welches ja bekanntlich eine höhere Reibung erzeugt. Habe das Gefühl, als ob die Kupplung nicht ganz so gut trennen würde.... lege ich zB den 1. Gang ein, lasse die Kupplung natürlich gezogen und starte dann den Motor, macht das motorrad nen kleinen satz vorwärts. Bzw ist das gänge wechseln mit mehr krachen verbunden, als ich es bei anderen motorrädern gewohnt bin.
    Hat sich das Kupplungsverhalten bei euch geändert nach der 1000er Inspektion?
    Danke!

  • Interessante Produkte für die Yamaha MT-07 bei Amazon:

  • würde mal auf zu großes Kupplungsspiel tippen,wird an der Rändelschraube am Hebel wo der Kupplungszug durch geht eingestellt.

    Da wo ich fahre bläst der Wind von vorn :D

  • Das Verhalten ist beim Kaltstart völlig normal. Die Kupplung trennt technisch bedingt nicht zu 100%, deswegen kann man das Motorrad mit eingelegtem Gang und gezogener Kupplung auch nicht wirklich schieben.


    Meine Maschine hat nach der 1000er auch schöner geschaltet.

  • Danke! Dann bin ich beruhigt! Ölstand werde ich kontrollieren, und das 1000er Service herbeisehnen.
    Das Kupplungsspiel ist nicht das Problem - damit kenn ich mich aus ;-)
    LG

  • Öhm,


    Einfahröl!? Hab ich ja noch nie gehört. Das mussich sofort mal Googlen. Höhere Reibung? Warum?


    Wenn der Motor bzw. das Öl kalt ist, hat es naturgemäß eine andere Viskosität als im warmen gefahrenen Zustand. Außerdem ist in gefahrenem Öl Luft, was ebenfalls Einfluß auf die Viskosität haben dürfte. Somit ist klar, dass im kalten Zustand ein gewisser Reibschluß vorhanden ist.


    Ich hab auch die Erfahrung gemacht, dass es auch ein Timingproblem sein kann, wenn die Gänge laut klacken. Ist bei mir auch so. Manchmal sehr leise, wenn ich den richtigen, lastfreien, Moment erwische aber auch manchmal recht laut...

    Gruß


    Guido



    Am Öl kanns nicht liegen, ist keins drinn... :ablachen

  • Ja, es gibt tatsächlich ein spezielles Einfahröl. Hab ich im Mitsubishi Evo-Forum gefunden. Ist aber wohl am ehesten für modifizierte Motoren gedacht.



    http://evo-forum.de/index.php/…Thread&threadID=27582


    Ich denke im MT Motor ist handelsübliches Yamalube drin. Und genau dieses kommt auch beim 1k km wechsel wieder rein. Aufgrund, dass die Kupplung im Ölbad läuft, soll jedoch ein spezielles Öl für Motorradmotoren verwendet werden.


    Hier mal eine Übersicht. Was jüngeres hab ich auf die Schnelle nicht gefunden.


    http://www.fredis-garage.de/20…heisses-Thema-Teil-1.html

    Gruß


    Guido



    Am Öl kanns nicht liegen, ist keins drinn... :ablachen

  • Also dieses "laute" Schalten ist mir auch aufgefallen. Meine XSR hat nun knapp 400 km runter. Beim einlegen des ersten Ganges im kalten Zustand ist mir auch häufiger ein kräftigeres "Rucken" aufgefallen. Das kannte ich von meinen früheren Motorrädern nicht - jedenfalls nicht so stark. Aber das wird schon alles im Rahmen sein.


    Meinen Vorrednern muss ich dringlich recht geben, dass man zwingend MOTORRADöl verwenden muss!!! Hatte bei einer meiner ersten Maschinen mal die tolle Idee, einfach das teuerste 10W40 Öl zu nehmen, welches ich im Laden finden konnte. Teuer=gut :lachen


    Die Folge war, dass die Kupplung hinterer bei harter Beschleunigung gerutscht ist. DANN habe ich mich informiert und das Öl in kurzen Abständen zweimal gewechselt. Jeweils billiges organisches Motorradöl und die Kupplung war wieder voll kraftschlüssig. Also seitdem habe ich maximal teilsynthetisches benutzt - für Motorräder und hatte das Problem nie wieder - bis auf meine 2001er ZX-12R mit Komplett-Micron-Anlage und G-Pack, die zu viel von der Kupplung verlangte und sie bei einer Orgasmusfahrt durchgepfiffen ist :rocker - Aber aus dem Alter bin ich raus - erstmal. :winken

  • ich habe schon immer normales 10w40 fürs Auto verwendet. noch nie Probleme.
    erster Ölwechsel bei meiner mt war im November kurz vor dem einmotten.
    ab freitag darf ich endlich wieder. werde mal beobachten, ob ich was negatives bemerke. kann es mir aber kaum vorstellen

    MT 07 Race Blue ABS Sonderlackierung, RI-Thunder Carbon, Wilbers Federbein -20mm, progressive Gabelfedern Wirth, SW-Sturzpads Motor, GSG-Sturzpads an Achsen, Craze-Kühlergrillabdeckung, Hauptständer, Topcaseträger SW-MoTech, MRA-Scheibe, Oxford-Touring Heizgriffe

  • Fürs Auto ist 10W40 auch in Ordnung, sofern der Motor damit auch Klar kommt. Mein Zetec Motor mochte aber da sogar nur 5W40.


    Aber nieeemals Autoöl ins Motorrad kippen. Da gibt es sehr große Unterschiede.


    Ich habe auch bemerkt, dass bei neuem Öl die Kupplung anders sich anfühlt, als mit altem. Das legt sich aber nach ein paar hundert kilometern und ist dann wieder normal, oder ich hab mich dran gewöhnt.
    Ich habe mein Motorrad nicht eingefahren, da gebraucht gekauft, doch ich kann mir vorstellen, dass durch das Einfahröl auch ein Unterschied bemerkbar ist.

    Termignoni Titan, LSL Lenker, SW Motech Lenkererhöhung, Syntho Brems- und Kupplungshebel, Kellermann LED Blinker, Kurzer KZH, Handguards, Ermax Scheibe, MotoCage Rahmen, MotoCage SidePads, Rote Lufteinlässe, Wilbers 640+625, Craze Kühlerschutzgitter
    [size=8][color=#666666]

  • Also meine Kiste (Auto) mit Zetec-SE hab ich gebraucht im super Zustand gekauft. Der läuft unter anderem so gut, weil einer der Vorbesitzer angefangen hat dort 10W-40 Öl (BP Visco 3000) reinzuleeren, zumindest laut Ölwechselzettel. Im Handbuch steht 5W-30, also offiziell von Ford so angegeben. Hat mich gewundert, hab dann mal schnell mit Google herausgefunden dass besonders die moderneren Ford-Sportmotoren (z.B. die ST- und RS-Motoren) mit den originalen 5W-30 Ölen gerne mal verreckt sind. Deshalb wird das BP Visco 3000 weiterbenutzt, läuft wie frische Sahne und wirklich null Ölverbrauch.


    Was ich damit sagen wollte ist, dass nicht immer auf die Angaben vom Hersteller verlass ist. Man muss halt auch mal ein bischen ausprobieren. Sonst hätte ja keiner rausgefunden dass mein Zetec-SE mit 10W-40 wohl besser läuft als mit 5W-30 :daumen-hoch


    Wer beim Motorrad ganz sichergehen möchte, nimmt halt Öl mit JASO MA Spezifikation. Ich denke da macht man nix falsch. Ist halt dafür in den meisten Fällen geringfügig teurer.

    "Aber junge Leute bauen keine Unfälle, weil jeder der beste Fahrer ist." -coparni

  • Also dieses "laute" Schalten ist mir auch aufgefallen. Meine XSR hat nun knapp 400 km runter. Beim einlegen des ersten Ganges im kalten Zustand ist mir auch häufiger ein kräftigeres "Rucken" aufgefallen. Das kannte ich von meinen früheren Motorrädern nicht - jedenfalls nicht so stark. Aber das wird schon alles im Rahmen sein.


    Meinen Vorrednern muss ich dringlich recht geben, dass man zwingend MOTORRADöl verwenden muss!!! Hatte bei einer meiner ersten Maschinen mal die tolle Idee, einfach das teuerste 10W40 Öl zu nehmen, welches ich im Laden finden konnte. Teuer=gut :lachen


    Die Folge war, dass die Kupplung hinterer bei harter Beschleunigung gerutscht ist. DANN habe ich mich informiert und das Öl in kurzen Abständen zweimal gewechselt. Jeweils billiges organisches Motorradöl und die Kupplung war wieder voll kraftschlüssig. Also seitdem habe ich maximal teilsynthetisches benutzt - für Motorräder und hatte das Problem nie wieder - bis auf meine 2001er ZX-12R mit Komplett-Micron-Anlage und G-Pack, die zu viel von der Kupplung verlangte und sie bei einer Orgasmusfahrt durchgepfiffen ist :rocker - Aber aus dem Alter bin ich raus - erstmal.:winken

    Schau hier:


    https://www.youtube.com/watch?v=RZl4Kag59C0


    Wenn nun noch das Öl kalt ist, also die Viskosität höher als normal UND auch keine Luft enthält, klkackt es noch mal lauter.


    Vorausgesetzt die Kupplung ist richtig eingestellt. Das sollte aber bei einer neuen Maschine wohl der Fall sein.

    Gruß


    Guido



    Am Öl kanns nicht liegen, ist keins drinn... :ablachen

  • Früher hab ich das billigste vom billigen in meine Mopeds gekippt. Ich hatte nie Probleme. Da waren allerdings auch die Toleranzen noch nicht so eng wie heute. Wenn man zb. in einer alten XBR500 Vollsynthetisches Öl fährt, rasselt sie ohne Ende. :)


    Mittlerweile nehme ich allerdings auch Öl das (scheinbar) extra für Motorräder entwickelt wurde.


    Wie Wheeland geschrieben hat, schaut euch doch einfach mal den test von Motorrad an.


    André


    PS. Das laute Klacken beim Gang einlegen ist schon immer ein Yamaha typischen Syndrom.

    Einmal editiert, zuletzt von Andre.666 ()

  • Das Problem beim Motorrad ist, dass das Öl welches man einfüllt für die Getriebeschierung UND die Lagerung von Kurbelwelle, Nockenwelle und ebenso für die Kolben zuständig ist.


    Im Motorrad hat das Öl also neben den sog. Scherkräften, Kräfte die zwischen den Zahnrädern entstehen und das Molekühlgefüge zerstören, auch mit der Aufnahme von Verbrennungsrückständen zu kämpfen. Weiterhin kann man die Kupplungsbeläge von früher nicht unbedingt mit denen aus heutiger Zeit vergleichen. Teilweise sind es auch Sintermetalle ähnl. der Bremsbeläge.


    Es ist schon sinnvoll ein für den jeweiligen Anwendungsfall konzipiertes Öl zu verwenden. Das Öl muss ja auch die Verbrennungsrückstände binden UND gleichzeitig die Schmierfähigkeit behalten. Also verschärfte Bedingungen.


    Soweit ich mich erinnere, traten Kupplungsprobleme eher mit sog. leichtlauf-Ölen auf...


    Das ganze gilt eh nicht für Motorräder mit Trockenkupplung.


    Wer es genauer wissen möchte, hier jemand der es scheinbar weiß.


    http://www.fredis-garage.de/20…heisses-Thema-Teil-1.html


    Soweit ich es richtig gelesen hab sind die wichtigsten Normen:


    JASO T 903..MA


    am besten ins Handbuch des Moppeds schauen, was der Hersteller empfielt.


    Zumindest solange noch Garantie besteht. ;-)

    Gruß


    Guido



    Am Öl kanns nicht liegen, ist keins drinn... :ablachen

  • Also seit ich bei der MT07 gefahren von meiner Frau das vollsynt. Polo 5W-50 drin habe gehört der laute Klack und Ruck der Vergangenheit auch läßt sie sich während der Fahrt butterweich schalten.
    In meiner Ninja kommt das Mobil 1 15W-50 zur Zeit erhältlich für 3,5€ zum Einsatz.