Fehlermeldung SD 13

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Nabend,
    Gestern gabs die Fehlermeldung auf dem Display SD 13,begleitet von nettem Auspuffknallen beim Gas weg nehmen .Das WHB sagt Druckgeber-Sensor.
    Jetzt muß ich mich wohl mal auf die Suche machen.Ventile einstellen steht bei mir eh grad an und wenn ich Glück hab ist es ja nur ein Kontaktproblem.
    Druckgeber kostet 170 Euros, wenns ganz hart kommt ist es das Steuergerät ECU ! Werde weiter berichten.


    Gruß Mike

  • Interessante Produkte für die Yamaha MT-07 bei Amazon:

  • Schön, dass Du den Fehler gefunden und beseitigt hast, Mike.
    Hatte schon im Plan aufgenommen, Dir für Bebra eine meiner beiden KTM zur Verfügung zu stellen... :D


    P. S.: Ganz schön teuer bei Yamaha so ein 5-Cent-Bauteil... :geschockt

    Viele Grüße aus dem Sauerland


    Didi


    Mehr Spaß pro Kilometer statt mehr Kilometer pro Stunde!

  • Moin Leute, meine MT-07 zeigt seit paar Stunden einen Fehlercode an : 5d--13


    Hat das was mit dem Druckluft Sensor zutun? Was muss ich jetzt machen? Ist dieser Fehler bekannt?



    Bin Azubi und ne Werkstatt könnte ich mir momentan garnicht leisten.


    Bitte um Hilfe danke


    Grüße Rico :(

    •••••

  • such´ Dir das Teil und schau mal nach, ob alle Kabel noch d´ran sind !
    Das hatten wir schon mal (loser Stecker) !

    Grüsse aus Südhessen !
    Wer einen Rechtschreibfehler findet darf ihn behalten.

  • Schnelle Hilfe hier top!


    Hätte eventuell einer den MAP Sensor zu verkaufen? Übrig?


    Grüße

    •••••

  • Wie alt ist deine denn? Ich würds mal über nen Garantieantrag versuchen. Offizieller Preis von Yamaha sind immerhin 245€.
    Aber erst mal die Steckverbindung prüfen.

    Hier standen mal alle Veränderungen aber keine Lust jeden Monat alles zu aktualisieren :D

  • Seit dem Wochenende tritt der gleiche Fehler bei mir auf.
    Hab jetzt bei meinem Vertragshändler vorbeigeschaut und das Bauteil wird als Garantieleistung ausgetauscht.

  • Scheint mehr und mehr ein Problem zu sein.
    Hatte ich letztes Jahr in Frankreich und wurde auf Kulanz getauscht. Sensor + Einbau waren 295€.

  • Bei mir ist leider das selbe Problem aufgetreten.


    In der Werkstatt wurde der Drucksensor getauscht und bei der Probefahrt ist das Problem wieder aufgetreten.


    Yamaha weiß wohl selbst nicht weiter also wird erstmal der Kabelbaum und das Motorsteuergerät ausgetauscht.


    Warten wir mal ab wie es weiter geht.

  • Hallo,


    meine Frau ist mit ihrer MT07 auch stehengeblieben, Motorleuchte an. Zum Glück hat sie den Tacho mit dem Fehlercode (13) fotografiert. Ich habe sie mit dem Anhänger abgeholt, im Netz ein Ansaugdrucksensor für 99€ ergattert und heute Abend eingebaut bzw. gewechselt. Jetzt läuft sie wieder einwandfrei (das Moped).


    Beste Grüße

    Thommy

  • wie sieht das Teil denn aus?

    MT 07 Race Blue ABS Sonderlackierung, RI-Thunder Carbon, Wilbers Federbein -20mm, progressive Gabelfedern Wirth, SW-Sturzpads Motor, GSG-Sturzpads an Achsen, Craze-Kühlergrillabdeckung, Hauptständer, Topcaseträger SW-MoTech, Ermax-Scheibe, Oxford-Touring Heizgriffe, Held Tankrucksack