MT-07 - startet nicht und macht komische Geräusche

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Mahlzeit allerseits,


    Ich wollte gestern meine MT (4 Jahre, 3000km) nach knapp 2 Monaten Pause anmachen und eine Runde drehen, aber leider sprang sie nicht an, und machte nur ein komisches Geräusch, was aber nicht dem „Leere Batterie- Orgeln“ entspricht sondern eher à la Nähmaschine die sich festgehakt hat...

    Habe sie dann über Anschieben doch angekriegt, allerdings hat nach nicht mal 2 min der Krümmer geglüht und sie hat mies gerochen.

    Aber im Display konnte ich irgendwie nur Error sehen. Hat jemand eine Ahnung was das sein kann bzw auch direkt einen Tipp für eine gute Werkstatt in Essen/ Oberhausen (bitte nicht Yamaha West in Oberhausen...)

    Achja, die war Ende August zur HU/ AU, da war noch alles top.


    Sorry für den langen Post.


    Lg Jenni



    Ps hab auch ein Video von dem Ton aber das ist zu groß hier für

  • Interessante Produkte für die Yamaha MT-07 bei Amazon:

  • Wird mit großer Wahrscheinlichkeit (90%) die Batterie tot sein. Aber was hälst du mal davon mehr zu fahren 4jahre und 3000km das Moped steht sich tot :kaffeemuede

    :bier :rocker :D :freak

  • Rattern / helles Klicken beim erfolglosen Startversuch sind klassisch für eine entladene Batterie, die es nicht mehr schafft den Starter zu betätigen. Da klickt dann nur noch das Starterrelais.


    Warum dann aber der Krümmer glüht (Übertreibung?), Fehlermeldung ausgegeben wird und die Karre stinkt, ist damit noch nicht erklärt.

    ab zur Werkstatt, auslesen lassen

  • Dieses Geratter kommt vom Starterrelais das permanent neu angezogen wird weil die Spannung beim Versuch den Anlasser zu bedienen zusammenbricht, ungefähr so


    - das Relais zieht an ...klack...

    - die Spannung bricht zusammen

    - Relais zieht an ...klack...

    - Spannung bricht zusammen


    ..... usw


    :verdutzt zu langsam.... da war mal wieder einer schneller


    Und glaub es ist die Batterie, ich habe das eben erst erledigt weil ich bei meiner Umbauerei den gleichen Fehler hatte

    ------------------------
    alles KANN nix MUSS

  • Ist die Batterie recht entladen, hört man nur noch den Magnetschalter ticken

    Umbauten:

    Evotech Performance Kühlerschutz - Bruudt Kennzeichenhalter - Probrake MIDI Kupplungs- & Bremshebel - Yamaha Komfort-Design Sitz - Akrapovic Komplettauspuffanlage E4 inkl. KAT - Bodystyle Kühlerabdeckung - ABM 0229 Alu-Lenker - Wilbers Gabelfedern - …

  • Ich denke auch die Batterie ist entladen.


    Zum Error im Display(ich vermute mal das du Err meinst) sagt das Werkstatthandbuch " Signale zwischen Steuergerät und Multifunktionsanzeige können nicht übertragen werden. Der Motor kann gestartet werden und das Fahrzeug ist fahrfähig "


    Hast du vielleicht irgend etwas was Umgebaut in den 2 Monaten?


    Kontrolliere man ob der Steckverbinder am Tacho / Steuergerät richtig fest ist.


    Warum der Krümmer "glüht" weiß ich aber auch nicht :0plan. Außer du hast die Kiste 2 min im stand auf vollgas laufen lassen.

  • Ups, ich hatte mal wieder nur die Hälfte bis zur "Nähmaschine" gelesen.

    Dann hab ich ein paar Fragen.

    1. hat sich der Motor mit dem Anlasser gedreht oder nur klick gemacht?

    2. wie hat sich der Motor angehört, als der dann gelaufen ist?

    3. bzw. ist der Motor rund gelaufen oder unrund?

    Worauf ich hinaus will. Es könnte auch sein das die Steuerkette übergesprungen ist und die Steuerzeiten dadurch nicht mehr passen. Das klick wären dann die Ventile die am Kolbenboden anschlagen. Das würde dann evtl. auch das Glühen des Krümmers nach kurzer Zeit erklären. Nur so ein Gedanke...

    Umbauten:

    Evotech Performance Kühlerschutz - Bruudt Kennzeichenhalter - Probrake MIDI Kupplungs- & Bremshebel - Yamaha Komfort-Design Sitz - Akrapovic Komplettauspuffanlage E4 inkl. KAT - Bodystyle Kühlerabdeckung - ABM 0229 Alu-Lenker - Wilbers Gabelfedern - …


  • Mmmmh, heiteres Motorenraten, dann möchte ich da auch mal:


    Dieses Klackerklacker oder Klickerklicker sollte wohl hinreichend mit zu niedriger Batteriespannung und dem Geräusch durch das Anlasserrelais geklärt sein.


    Fällt das Anlasserrelais ab, dreht sich auch nicht der Anlasser. Ob denn nun die Einspritzung einspritzt, ich rate einfach mal.

    Komisch riechen ist vom TE nicht weiter erläutert worden. Das können die anrüchigen überheissen Krümmer sein, das mag das Abgas im kalten Auspuff sein, vllt. kein Kat verbaut, oder, oder, oder, alter Dreck und Viecher aus dem 2017er Sommer.

    Dass ein Krümmer nach kurzer Zeit anfängt zu glühen, das ist normal. Hier kommt noch dazu, einwandig und aus Edelstahl, kein Fahrtwind, sehr wahrscheinlich noch Gasstösse, um die Batterie zu laden, noch ein wenig Dämmerlicht und schon sieht man die Rohre am Auslass glühen.

  • Manche fahren halt viel weil sie Zeit haben, manche kommen nur wenig zum fahren. Hauptsache es wird gefahren.


    Wie wärs wenn wir hier mal helfen?

  • …. bitte nicht Yamaha West in Oberhausen...

    … was ich durchaus nachvollziehen kann, aus alten Tagen als der noch in Duisburg saß. Auch er konnte sich noch gut an mich erinnern, aus MT01 Zeiten als wir 2016 dort Tracy's für einen Tag zum testen liehen (hatte sonst kein anderer in der Region...) … die Erinnerung könnte mit den Schleifspuren von seinen Schreibtischbeinen durch den Laden zusammenhängen.... bin auch auf der Suche nach dem ehemaligen Meister von Yamaha Hamm oder Bergkamen, der sich in Kamen für ne Zeit verselbstständig hatte und über den nen MT01 Kumpel aus hiesiger Region, als ich noch im Pott wohnte, nur Gutes berichtete...


    Aus der Ferne ist Hilfe schwierig, aber wenn sich da jemand nen Herz fasst und Fremde um Hilfe fragt könnte ernsthafte Unterstützung von nem begabten Local nicht schaden... vielleicht ist da ja in der Km-Angabe auch nur nen Tippfehler? :geschockt

    Tracer 700 17- , XL1200N (Modi.) 11- , FXDB 1584 (Modi.) 09- , MT01 RP18 (Modi.) 07-09, FZS1000S RN06 04-07, FJ1200 1XJ (st. modi.) 95-14, XJ600 51J (Modi.)90-95

  • Erst mal danke für einige brauchbare Ideen und noch ein viel größeres Danke für die hilfreichen Kommentare wie „steht sich tot, totgelacht über die km Leistung, wieso kaufen sich manche Leute überhaupt n Motorrad“

    Klasse Leute, das hilft mir unheimlich 🙄 sorry aber nicht. Vielleicht mal drüber nachdenken.


    So nun nochmal zu dem Geräusch: nein es klingt nicht wie eine Batterie die tot ist, oder zu wenig Saft kriegt.

    Es ist eher ein „dunkler“ Ton, nicht dieser typische einer Batterie.

    Ich vermute auch eher Anlasser.

    Und nein weder das glühen noch der Geruch war Einbildung meinerseits.


    Zur Zeit bin ich dran, Anhänger und Auto mit AHK zu organisieren, damit in die Werkstatt kommt

  • … was ich durchaus nachvollziehen kann, aus alten Tagen als der noch in Duisburg saß. Auch er konnte sich noch gut an mich erinnern, aus MT01 Zeiten als wir 2016 dort Tracy's für einen Tag zum testen liehen (hatte sonst kein anderer in der Region...) … die Erinnerung könnte mit den Schleifspuren von seinen Schreibtischbeinen durch den Laden zusammenhängen.... bin auch auf der Suche nach dem ehemaligen Meister von Yamaha Hamm oder Bergkamen, der sich in Kamen für ne Zeit verselbstständig hatte und über den nen MT01 Kumpel aus hiesiger Region, als ich noch im Pott wohnte, nur Gutes berichtete...


    Aus der Ferne ist Hilfe schwierig, aber wenn sich da jemand nen Herz fasst und Fremde um Hilfe fragt könnte ernsthafte Unterstützung von nem begabten Local nicht schaden... vielleicht ist da ja in der Km-Angabe auch nur nen Tippfehler? :geschockt

  • Ja Hilbk kenne ich auch, würde ich auch sofort hin, aber leider nicht so ganz um die Ecke. Aber trotzdem danke für deine Unterstützung!

  • Bitte melde dich an, um dieses Medienelement zu sehen.


    Vielleicht werft ihr mal ein Blick/ Ohr darauf, habe es jetzt online gestellt

  • Also ich würde erstmal sicherstellen das die Batterie genügend Leistung hat und gegebenenfalls laden, wenn du das noch nicht gemacht haben solltest.

    Umbauten:

    Evotech Performance Kühlerschutz - Bruudt Kennzeichenhalter - Probrake MIDI Kupplungs- & Bremshebel - Yamaha Komfort-Design Sitz - Akrapovic Komplettauspuffanlage E4 inkl. KAT - Bodystyle Kühlerabdeckung - ABM 0229 Alu-Lenker - Wilbers Gabelfedern - …