Batterie summt

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo mt Gemeinde :winken


    Meine batteire summt wen ich meine mt anlassen möchte.

    meine Frage ist jetzt nur ob diese leer oder defekt ?

    hatte bislang nie Probleme mit ihr und sie sprang auch immer an .

    vor kurzen hat , wen ich auf die Hinterrad Bremse ging mein tacho komische Geräusche gemacht .. aber dies ist ein anderes Thema :weia

  • Markus

    Hat das Thema freigeschaltet
  • Die Kraftstoffpumpe macht solche Geräusche. Sind aber normal.

    Umbauten:

    Evotech Performance Kühlerschutz - Bruudt Kennzeichenhalter - Probrake MIDI Kupplungs- & Bremshebel - Yamaha Komfort-Design Sitz - Akrapovic Komplettauspuffanlage E4 inkl. KAT - Bodystyle Kühlerabdeckung - ABM 0229 Alu-Lenker - Wilbers Gabelfedern - …

  • Die Kraftstoffpumpe macht solche Geräusche. Sind aber normal.

    Ja, daran habe ich auch direkt gedacht aber das Geräusch sollte ja direkt beim Einschalten der Zündung zu hören sein und nicht erst beim Starten des Motors auftreten.

    Ich hoffe ich habe den Ersteller des Beitrags da richtig verstanden...

  • wie erklär ich das jetzt am besten .. wen ich meinen starter nach unten drücke, zum anlassen der Maschinen , macht es erst das normale Geräusch was es immer macht , doch dan flackert mein Display und unter meinem sitzt kommt ein Summen, oder Klacken .. naja so ein summendes Klackendes Geräusch .

    höre ich auf ihn zu drücken, fährt die Elektronik wieder hoch und das Display ist wieder normal.

    ganz komisch zu erklären was die kleine hat

  • Dreht der Anlasser den Motor überhaupt durch?

    Umbauten:

    Evotech Performance Kühlerschutz - Bruudt Kennzeichenhalter - Probrake MIDI Kupplungs- & Bremshebel - Yamaha Komfort-Design Sitz - Akrapovic Komplettauspuffanlage E4 inkl. KAT - Bodystyle Kühlerabdeckung - ABM 0229 Alu-Lenker - Wilbers Gabelfedern - …

  • das komische daran ist , es hat ja erst funktioniert... ich habe das Öl gewechselt, n neuen Auspuff dran gebaut , die an gemacht und da lief sie ..

    hab sie dan wieder aus gemacht um das Werkzeug weg zu räumen, wollte sie wieder an machen und da fing es an , das mein Display an und aus geht und eben dieses Klacken bzw Summen unter dem sitz kommt.

    ich kann es morgen ja mal aufnehmen

  • Mess am besten erstmal die Batteriespannung, am besten auch während des Startversuchs. Das hört sich tatsächlich nach einer leeren Batterie an.

    Wenn die Spannung zu gering ist die Batterie laden und nochmal versuchen.

    Stand das Mopped längere Zeit?

  • ja ca 4 Wochen steht die gute jetzt in der Garage.

    wen ich allerings überlege, stand sie letztes Jahr fast 2 Monate und sprang sofort an ..

    aber dies werd ich mal machen , danke.

    Ich meine ich hab meine mt jetzt 2 Jahre und habe die Batterie nie geladen .. irgendwan muss sie ja mal alle sein

  • Die Batterie wird schwach sein.Das Summen kommt von den Relais die zu wenig Spannung haben um mit einem satten Klack anzuziehen.

    Ob die Batterie defekt ist kann man mit einer Kapazitätsprüfung feststellen.

    Erstmal laden.

  • Miss erstmal die Leerlaufspannung bevor du das Ladegerät anschließt. Jenachdem wie niedrig die ist, kannst du dir direkt eine neue Batterie besorgen. Erfahrungsgemäß wirst du eine Batterie mit unter 8V nie wieder sinnvoll zum Leben bringen. Um es genau zu wissen, gibt es extra Tests. Kannst auch einfach das Ladegerät anschließen, voll laden lassen und probieren, kostet aber auch wieder viel Zeit. Hatte nach nem Winter bei meiner Bandit mal 6V auf ner Batterie, die war sowas von tot, das war schon fast lustig :D.

  • Miss erstmal die Leerlaufspannung bevor du das Ladegerät anschließt. Jenachdem wie niedrig die ist, kannst du dir direkt eine neue Batterie besorgen. Erfahrungsgemäß wirst du eine Batterie mit unter 8V nie wieder sinnvoll zum Leben bringen. Um es genau zu wissen, gibt es extra Tests. Kannst auch einfach das Ladegerät anschließen, voll laden lassen und probieren, kostet aber auch wieder viel Zeit. Hatte nach nem Winter bei meiner Bandit mal 6V auf ner Batterie, die war sowas von tot, das war schon fast lustig :D.

    wobei 8V schon sehr tief angesiedelt ist. Batterien sind "Verschleißteile" bevor man tagelang rumprobiert, neue kaufen. Manchmal wirkt sie noch gut und ist es doch nicht.

    Freiheit für die Straßen, weg mit dem Teer!

  • Mir hat 2017 der TomTom Navi Ladeanschluß die Batterie auf ca. 6,2V runter gezogen. Ich hab die Batterie wieder aufgeladen und sie funktioniert immer noch einwandfrei. Bevor ich die abschreibe würde ich es immer mit aufladen versuchen.


    Gruß Dirk

    In Continental we trust :rocker

  • Mir hat 2017 der TomTom Navi Ladeanschluß die Batterie auf ca. 6,2V runter gezogen. Ich hab die Batterie wieder aufgeladen und sie funktioniert immer noch einwandfrei. Bevor ich die abschreibe würde ich es immer mit aufladen versuchen.


    Gruß Dirk

    sorry, etwas salopp, nein, eigentlich falsch geschrieben: wenn man sowas wie in Deinem Fall nicht ausschließen kann, daß ein Verbaucher die Batterie leer macht und diese nach 1-2 mal laden wieder bei stark unter 8V ist, dann tauschen. Klar, 1-2 mal kann man laden schon versuchen. Und m.E. sollte eine noch gute Batterie nach 1-2h wieder top fit sein, "muß" man diese über Nacht laden ist auch was faul.

    Freiheit für die Straßen, weg mit dem Teer!

  • Und m.E. sollte eine noch gute Batterie nach 1-2h wieder top fit sein, "muß" man diese über Nacht laden ist auch was faul.

    Um da mal nachzuhaken: Bei ~50% Zellspannung ist ein Bleiakku nahezu vollkommen leer (Siehe Spannungs-Kapazität-Kennlinie). Faustregel ist: Laden mit maximal 1/10 der Nennkapazität. Topfit ist sie also eigentlich erst nach ca 10 h. Auf unserer originalen YTZ-10S-Batterie mit 8,6 Ah stehen die 0,9 A bzw. 10 h Ladezeit sogar draufgedruckt. Was mir allerdings noch nicht ganz klar ist, ist was sich hinter dem ebenfalls genannten Quick/Rapide (4,5 A, 1 h) verbirgt. Vielleicht kann da jemand Licht in mein Dunkel bringen. Ich weiß nur, dass Gasentwicklung bei geschlossenen Akkus tunlichst vermieden werden soll und daher die angegebenen Werte nicht zu überschreiten sind.

  • Die Batterie verträgt eine Schnellladung mit 4,5 A für eine Stunde.Sollte aber nicht zur Gewohnheit werden.Die angegebenen Werte gelten für Ladegeräte ohne Ladeschlussspannungsmessung.

Diese Inhalte könnten dich interessieren: