Geräusch beim Rückschalten

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo Mitenand,


    in der letzten Stunde habe eine Suche ausgeführt aber habe kein Ähnliches gefunden.

    Nach einieger Zeit her macht mein Tracer 700 komisches Geräusch (hinten) beim Rückschalten. Ab 3-nach 2 - und 1. Hat das schon auch im letzten Jahr (Anfang September) gemacht, durch Jahresservice wurde es gelöst ... nun weiss nicht was das Problem war :0plan

    und jetzt nach Seasonanfang (mit Pausen seit Feb) mach es immer wieder nur viel, vielmals oft.

    Sollte ich wieder der Handler besuchen oder gibts etwas was ich machen kann?


    Danke voraus


    AndrasBandi

  • Wenn es nach den Service weg war vermute ich "Kettenpflege".

    Stell sie mal ein, reinige und fette sie.

    Umbauten:

    Evotech Performance Kühlerschutz - Bruudt Kennzeichenhalter - Probrake MIDI Kupplungs- & Bremshebel - Yamaha Komfort-Design Sitz - Akrapovic Komplettauspuffanlage E4 inkl. KAT - Bodystyle Kühlerabdeckung - ABM 0229 Alu-Lenker - Wilbers Gabelfedern - …

  • Wenn es nach den Service weg war vermute ich "Kettenpflege".

    Stell sie mal ein, reinige und fette sie.

    Das gefühl kenn ich :D


    Ich tendiere auch dazu, einstellen & schmiert sollte Abhilfe schaffen ^^


    Wenn du nicht weißt wies geht frag freundlich deinen Freundlichen ob ers dir erklärt oder schaus dir auf YT an.

  • Lies dir mal deine Beschreibung selbst durch und stell dir die Frage, ob du glaubst, dass irgendjemand basierend darauf eine technische Einschätzung liefern kann.

    Fahr zum Händler oder gib uns eine detaillierte Beschreibung. So kann es restlos alles in der hinteren Hälfte des Motorrads sein...

  • Lies dir mal deine Beschreibung selbst durch und stell dir die Frage, ob du glaubst, dass irgendjemand basierend darauf eine technische Einschätzung liefern kann.

    Fahr zum Händler oder gib uns eine detaillierte Beschreibung. So kann es restlos alles in der hinteren Hälfte des Motorrads sein...

    ja, ja ich weiss, nur wenn ich es genauer definieren könnte wäre es schon zu einfach :)

  • Nach der Kettenpflege war es deutlich besser ... nur nicht 100%. Jetzt nach Paar hunderte Km ist wieder da.

    Ich mache einen Servicebesuch, schauen wir was ich mitteilen kann.

  • Von wo kommt es denn genau bzw. orte es mal so genau wie du kannst.

    Was ist es für ein Geräusch? Surren, quietschen, klackern, rappeln, klingeln,....

    Wie lange kommt das Geräusch? Einmal kurz oder erst stark, dann abnehmend oder noch wieder anders?

    Verändert sich das Geräusch, wenn du bei höherer oder niedrigerer Drehzahl runterschaltest?

    Ist es bei 3-2 anders als bei 2-1? Was ist wenn du 3-1 schaltest?

    Was ist wenn du gleichzeitig hinten bremst?


    Einfach mal alles mögliche ausprobieren und berichten. So sagst du quasi, dass dein Fuß weh tut, eher vorne. Da gibt es keine Chance, eine Diagnose zu stellen.

  • Erst, danke Dir dass wirklich helfen möchtest.


    Kommt von hinten (links?), einmal kurz, sehr laut quietschen. 3-2, 2-1 sind gleich, auch mit hinten/vorne bremsen. Wenn ich so schalte bin ich schon nicht im höheren Drehzalbereich. Ich bin kein Rennfahrer-Typ :) Wenn ich sehr gemütlich (wirklich Schaulustiger-Modus), langsam fahre dann kommt es nicht vor.

  • Habe heute mal beim Fahren dran gedacht und drauf geachtet.

    Ziehst du relativ lange die Kupplung und gibst kein Zwischengas, so dass die Drehzahl abfällt? Und kuppelst dann relativ zügig ein?

    Ich bekomme nur ein "Quietschen" hin, wenn ich die Kupplung > 0.5-1 Sekunde ziehe und kein Gas gebe. Dann auch reproduzierbar und witzigerweise wirklich nur beim Einkuppeln in Gang 1 und 2. Wobei man Gang 1 ja eh nur im Stand nutzt, eigentlich.

    Normalerweise dauert ein Runterschaltvorgang nicht so lange, vll. 0.2 Sekunden? Keine Ahnung wie lange genau. Ist halt ein fast schon zeitgleiches Betätigen von Kupplung, Schalthebel und Gas. Also kurzen Gasstoß beim Ziehen der Kupplung und dabei auch Schalten und die Kupplung sehr zügig wieder kommen lassen. Erfordert natürlich etwas Übung, aber bei meiner Bandit war das die einzige Variante, das Ding halbwegs zügig zu fahren, weil das Biest Drehzahl brauchte um irgendwie nach vorne zu kommen.

    Wenn die Beschreibung passt: Einfach mal vor dem Einkuppeln etwas Gas geben, dass die Motordrehzahl ungefähr auf das Niveau kommt, was du später hast, wenn du fertig eingekuppelt hast. Wenn es das ist, lässt sich das so relativ leicht rausfinden. Wird dann auch weniger ausgeprägt, wenn du sehr langsam einkuppelst, auch ohne Gas.