Ölschaumbildung

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo,

    Meine XSR hat letztens n bischen Öl verloren (am Seitenständer ist Öl runtergelaufen evtl auch Kettenfett keine Ahnung ist hier auch nur nebensächlich) weshalb ich meinen Ölstand mal nher im Auge behalten habe. Dabei ist mir aufgefallen das kurz nach dem Abstellen des Motors sich Schaum bildet bzw Schaum im Ölglas zu sehen ist. Das setzt sich aber nach 2 bis 3 Minuten warten wieder. Normal ist das sicher nicht oder? Weil in anderen Foren wird immer davon geredet wie schädlich dieser Ölschaum ist (keine ausreichende Schmierung usw...). Ich hab vor ca. 2 Monaten einen Ölwechsel gemacht und bis zur maximalen Markierung aufgefüllt (habe jetzt im nachhinein erfahren das es besser ist den Ölstand zwischen den beiden Markierungen zu halten statt maximal Aufzufüllen). Dennoch habe ich die 2,3 Liter welche im Handbuch stehen nicht oder nur minimal überschritten. Kann das schon die Ursache davon sein?

    Dateien

    • 69eX4mA.jpg

      (107,46 kB, 58 Mal heruntergeladen, zuletzt: )
    • Tu0wQfW.jpg

      (98,03 kB, 69 Mal heruntergeladen, zuletzt: )
    • WA5gAdo.jpg

      (119,97 kB, 67 Mal heruntergeladen, zuletzt: )
  • ...der Schaum auf dem mittleren Bild wäre mir viel zu viel. Da würde ich schon schauen, dass da weniger Öl im Motor wäre.


    Die paar Bläschen auf dem letzten Bild würden mich nicht arg beunruhigen. der Ölstand in Bild im kalte Zustand wäre für mich erstmal in Ordnung.

  • Ich habe die Bilder evtl in ungünstiger Reihenfolge hochgeladen. Die sind alle wenige minuten nacheinander gemacht wurden. Dh das Bild mit viel Schaum war das erste und das letzte ohne Schaum war ca 3 Minuten danach. Die BIlder wurden nach der Fahrt also mit warmen Motor gemacht falls das ein Unterschied bedeuten würde.

    Den Filter hab ich nicht mitgetauscht aber daran kann es nicht liegen da man laut Handbuch 2,7 Liter beim wechseln mit Filter hätte nachfüllen müssen. Meistens Fahre ich 1 Stunde oder mehr also nehme ich an das der Motor bei jeder fahrt schon richtig warm wird.

    Falls es wirklich daran liegt das ich zuviel Öl eingefüllt habe kann das schon irgendwelche Folge haben, da der Ölwechsel ja doch schon n bischen länger her ist ?

    Und wie hole ich das Öl da wieder raus? Komplett neuer Ölwechsel oder gibts da andere Möglchkeiten?

  • Ich kann mich täuschen, auf den Bildern sehe ich weißen Schaum. Sicher das du kein Kühlwasser im Öl hast?

    Umbauten:

    Evotech Performance Kühlerschutz - Bruudt Kennzeichenhalter - Probrake MIDI Kupplungs- & Bremshebel - Yamaha Komfort-Design Sitz - Akrapovic Komplettauspuffanlage E4 inkl. KAT - Bodystyle Kühlerabdeckung - ABM 0229 Alu-Lenker - Wilbers Gabelfedern - …

  • ...nunja, die Bilder sind schon nicht gedreht, da kann man über geänderte, eindeutige Namen und passende Reihenfolge schonmal hinwegsehen.


    Ob Deine Schaumparty da jetzt Schäden verursacht hat, das wird Dir nur ein Motorzerlegen sagen können. Oder beim kommenden Ventilspielkontrollieren mal schauen, ob Riefen an Nockenwellen und -lager sind.

    Dein Fahrprofil könnte noch eine Mutmassung geben, ob es Schäden hätte geben können.



    Tja, und da der Schaum nicht wirklich gut ist, mache einen kompletten Ölwechsel mit Filter. Ich finde die Suppe im Schauglas sieht sehr prött aus.

  • Der Schaum sieht in meinen Augen komisch aus, kenne das etwas "cremiger", das sieht so aus wie Seifenschaum. Habe ich so noch nie gesehen.

    Zu viel Öl schadet als erstes dem Katalysator. Bis es dem Motor weh tut muss eine ganze Menge passieren.

    Auch ein bisschen zu wenig Öl führt nicht sofort zu Problemen, sondern erst, wenn man das Motorrad den maximalen Beschleunigungen aussetzt, also im Regelfall Bremsen am Limit. (Dann kann es sein, dass am "Ansaugschnorchel" der Ölpumpe kein oder nicht mehr genug Öl ankommt.


    Grundsätzlich hat man immer Luft im Öl, wenn der Motor läuft. Wenn sich das unterhalb einer Grenze hält (abhängig vom Öldruck), ist das überhaupt kein Problem. Entscheidend ist die Frage, ob die Luft sich unter dem Öldruck den man gerade im Lagerspalt hat als Bläschen ausformt oder nicht. Sobald das passiert, ist die Schmierung eingeschränkt oder bricht komplett zusammen. Das kann mitunter sehr zügig zu Motorschäden führen. Damit das bei zu viel Motoröl passiert muss man schon extremes Unglück bei der Konstruktion eines Motors haben. Bei zu niedrigem Ölstand passiert das schon eher.

    Ich würde bei dir einen Motorölwechsel durchführen und dann schauen, ob es danach immer noch so aussieht. Kannst vorher auch mal die Einfüllschraube rausnehmen und dran riechen. Wenn es extrem nach Kraftstoff riecht, auf jeden Fall wechseln und dann in den ersten Wochen mal regelmäßig dran riechen.

  • Also ich habe heute mal etwas Öl abgelassen sodass der Ölstand defenitiv nicht mehr zu hoch ist. Anschließend bin ich ne kurze Runde gefahren um zu gucken obs noch schäumt und das Resultat war das gleiche.

  • Also ich habe heute mal etwas Öl abgelassen sodass der Ölstand defenitiv nicht mehr zu hoch ist. Anschließend bin ich ne kurze Runde gefahren um zu gucken obs noch schäumt und das Resultat war das gleiche.

    Geh mal in die Werkstatt mit dem Moped. Schaden wird das sicher nicht.

  • Die Yamaha Werkstatt hat mir nicht wirklich geholfen außer das ich nen Ölwechsel machen soll. Bei Louis um neues Öl zu holen hat mir der Mitarbeiter geraten mal in den Kühler reinzugucken. Ich denke jetzt hab ich auch noch Öl im Kühlwasser.

    Dateien

    • kavXAGW.jpg

      (478,96 kB, 36 Mal heruntergeladen, zuletzt: )
  • Tolle Werkstatt. Wenn sich Öl und Kühlwasser vermischen ist evtl die Zylinderkopfdichtung oder der Zylinderkopf selbst defekt, z.B. könnte theoretisch ein Riss entstanden sein. Ich persönlich würde das Motorrad nicht mehr fahren, weil ein Motorschaden bevorstehen könnte. Durch die fehlende Schmierung kann das jetzt sehr schnell gehen.


    Wie alt ist denn die XSR und wie viele Kilometer hat sie auf der Uhr?

  • Die Werkstätte hätte wenigstens den Wassergehalt im Öl testen können.Ganz astrein sieht deine Kühlflüssigkeit nicht aus.Vielleicht zieht es durch Öhlkühler oder undichten Simmering an der WaPu Kühlwasser in das Motoröl.

  • ...Ich denke jetzt hab ich auch noch Öl im Kühlwasser.

    Ich will ja nicht nachtreten, aber das hatte ich bereits im Beitrag #7 geschrieben.

    Ich würde mal den Kühlkreislauf abdrücken lassen.

    Umbauten:

    Evotech Performance Kühlerschutz - Bruudt Kennzeichenhalter - Probrake MIDI Kupplungs- & Bremshebel - Yamaha Komfort-Design Sitz - Akrapovic Komplettauspuffanlage E4 inkl. KAT - Bodystyle Kühlerabdeckung - ABM 0229 Alu-Lenker - Wilbers Gabelfedern - …

  • ...puuuh, sicher dass die Wartungstätigkeiten bei Dir in den richtigen Händen sind?



    Dein Hinweis, dass links was Öl war, oder Kettenfett wurde schon von Dir als unwichtig abgetan. Die Beobachtung, dass auch rechts Öl suppt, wurde ganz ausgelassen. rechts sitzt die Wasserpumpe, wenn auf der Seite aber Öl sichtbar wird, dann hast Du ein Problem.


    Es gab hier vereinzelt Fälle, wo die WaPu Dichtung getauscht wurde. Dies wurde auch schon innert der Garantie entdeckt und dann auch entsprechend von der Werkstatt behoben.

  • wie bei mir, wobei ich nicht sagen konnte, daß ich die ganzen Effekte sehen könnte, war nur an der WaPu etwas undicht und siffte nach außen. Jetzt ist nach dem Tausch der Dichtung außen nix mehr zu sehen, innen schau ich ja nicht rein, aber zumindest hatte und habe ich kein Schaumbad.

    Freiheit für die Straßen, weg mit dem Teer!