Thermostat defekt???

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo,

    Bin soeben ca. 15km bei 9-11grad Aussentemperatur nach Hause gefahren...

    Meine Mt07 dauerte ewig ca.10km bei gemütlicher Heimfahrt nicht über 85km/h gefahren bis die mal 70grad (stieg auch nicht höher)Motortemperatur erreicht hatte...

    Das war bei Februar Temperaturen als ich Sie neu gekauft habe nicht so da erreichte Sie ziemlich schnell die Betriebstemperatur von 80grad...

    Kann das evtl. sein das der Thermostat defekt ist..oder liegt das an den 9-11grad Aussentemperaturen??

    Danke für infos

    Gruss Dani

  • Interessante Produkte für die Yamaha MT-07 bei Amazon:

  • Hört sich so an, ja. Ist auch im Allgemeinen kein ganz ungewöhnlicher Defekt. Habe ich zwar bei der MT noch nichts drüber gelesen, aber kann schon mal passieren.

    Sollte selbst bei Minustemperaturen die Zieltemperatur halten, genau dafür ist ja der Thermostat da.

    Selbst wenn du keine Garantie mehr hast, sprich mal mit dem Händler - ggf. gibt es Kulanz auf das Teil. Den Wechsel kann man mit etwas Geschick auch selbst machen, ist nicht sonderlich schwer.

  • johannes

    Dachte ichs mir doch das es der Thermostat sein könnte.. ok ich ruf heute mein Händler an und schildere das Problem...

    Berichte dann wenns erledigt ist..

    Danke dir nochmas für die nette Antwort

    Grüässli Dani

  • Habe es mit meinem Händler abgeklärt...

    Thermostat ist nicht defekt da die MT07 zu gut kühlt bei niedrigeren Temperaturen ist das normal das die nicht auf 80grad kommt...

    Also alles normal 😊

  • Klingt ein wenig nach Händler bullshit... Der kleine kühlkreislauf sollte auch bei minustemperaturen die 80 Grad erreichen, ist ja auch besser für den Motor.

    Lieber schneller fahren, dann dauert's nich so lang....

  • Habe es mit meinem Händler abgeklärt...

    Thermostat ist nicht defekt da die MT07 zu gut kühlt bei niedrigeren Temperaturen ist das normal das die nicht auf 80grad kommt...

    Also alles normal 😊

    Dann soll er dir bitte mal die Funktion vom Thermostat erklären. Laut WHB soll das Ding bei 80-84 anfangen(!) zu öffnen, voll offen bei 95. Und ein Motorrad das gefahren wird, sollte bei komplett abgesperrtem Kühler die 80 locker erreichen, so viel Kühlfläche hat der Motor nicht.

    Totschlagargument ist, dass es beim Kauf im Februar bei ähnlichen Temperaturen funktioniert hat. Ich bin mir ziemlich sicher, dass das sogar bei 2-5 Grad im letzten Februar bei mir funktioniert hat, als neben den Straßen in der Eifel noch Schnee lag. Sonst wäre ja auch der Kühler komplett nicht erforderlich bei niedrigen Umgebungstemperaturen - das macht einfach sehr sehr wenig Sinn.

    Im Zweifelsfall: Bau das Ding selbst aus, sind 2 Schrauben und etwas Sauerei mit auslaufendem Kühlmittel. Dann hältst du das Ding in kaltes Wasser in nem Topf, stellst den auf die Herdplatte und schaust, wann es sich bewegt (Thermometer sollte auch im Wasser sein). Vorher bei kaltem Zustand mal schauen, ob es überhaupt vollständig schließt.

    Das Ergebnis kannst du dann dem Händler "freundlich" mitteilen. Für die Fahrt zum Händler für den Austausch reicht es auch, das Kühlsystem mit Leitungswasser aufzufüllen.


    Ganz ehrlich - was manche Händler bei den offensichtlichsten Sachen für einen Stuss labern ist die absolute Härte. So ein Thermostat wie in der MT ist eines der einfachsten Bauteile die es gibt. Und auch eins, was immer mal wieder kaputt geht. Muss bei PKW im Rahmen der OBD2 deswegen auch detektiert werden, wenn der Thermostat defekt ist. Denn ein kalter Motor macht zu viel Emissionen.

  • Habe es mit meinem Händler abgeklärt...

    Thermostat ist nicht defekt da die MT07 zu gut kühlt bei niedrigeren Temperaturen ist das normal das die nicht auf 80grad kommt...

    Also alles normal 😊

    Gibt er dir das auch schriftlich?

  • Ich habe heute morgen mal darauf geachtet, es hat bei ~10 Grad ungefähr 5,5 km gedauert bis die Wassertemp.Anzeige die 80 Grad übersprungen hat.

    Mit kaltem Motor und wenig Last mitgeschwommen im Verkehr bei 30% Dorf, 30% 70er Bereich, 40% 100er Bereich. Dann pendelt sie die nächsten 10 km zwischen knapp unter 80 und etwas über 80 Grad

    Wenns vorne rasselt und hinten stinkt isse in Ordnung...