Surren, hoher Verbrauch, Gestank

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Guten Morgen,


    mir sind gestern während einer Schwarzwaldrunde drei Dinge aufgefallen, die mich in Kombination und wegen der aufgetretenen Intensität etwas beunruhigen. Deswegen hoffe ich auf die Schwarmintelligenz bevor ich einen Termin beim Händler ausmache.

    Daten zum Motorrad: RM04, 13k km, gedrosselt über Gasanschlag, Kette in gutem Zustand und frisch geölt, bisher keinerlei Auffälligkeiten, bei der 10k Inspektion vor 3 Monaten war alles in Ordnung.


    In letzter Zeit, also seit ca. 1.5k km aber ganz besonders während den letzten 500km, surrt die MT sehr merklich im vierten, fünften und sechsten Gang über 3.5k Umdrehungen wenn am Gasgriff gedreht wird. Das Geräusch ist extrem deutlich zu hören (130km/h, Ohrstöpsel und Musik), "mittelhochfrequent" (halt kein Bass aber auch nicht kreischend) und sehr gleichmässig. Sobald ich das Gas schließe ist das Geräusch sofort weg und sofort wieder da, wenn ich Gas gebe. In den unteren Gängen höre ich das Surren nicht, ich kann aber nicht ausschließen, dass es nur von anderen Geräuschen überdeckt wird. Gefühlt kommt das Geräusch von vorne und es handelt sich nicht um das "übliche" Surren der MT, das man auch deutlich hört, wenn man z.B. an einer Wand vorbei fährt. Ich bin mir gerade etwas unsicher aber ich glaube auch schon früher das Geräusch unter Last wahrgenommen zu haben allerdings viel leiser. Die Intensität hat mich gestern etwas überrascht. Genauer kann ich es leider nicht beschreiben und mir ist auch klar, dass eine Ferndiagnose in so einem Fall echt schwierig ist. Vielleicht hat trotzdem jemand einen Plan.


    Zweite Sache. Ich habe vor ca. 1.5k km wieder den Originalauspuff angebaut. Vorher war ein Projsix von Roadsitalia mit leisem Killer und Kat verbaut. Seitdem stinkt es immer mal wieder, wenn ich sportlicher mit höheren Drehzahlen unterwegs bin. Das ist vorher noch nie aufgetreten und ich war schon ein gutes Stück zügiger unterwegs. Außerdem hat mich gestern der Verbrauch verwundert. Auf 400km habe ich ca. 1 ²/³ Tankfüllungen gebraucht. Normalerweise komme ich mit einer Tankfüllung ca. 300-350 km, je nach Fahrweise (Maschine ist gedrosselt). Als ich mal auf den Durchschnittsverbrauch im Tacho geschaut hab, war ich etwas verwundert als mir dort 16 Liter angezeigt wurden. Könnten die Symptome daher kommen, dass der Krümmer nicht dicht am Motor angebaut wurde? Oder, dass ich irgendwie die Lambdasonde beschädigt habe? Wobei bei letzterem die Motorwarnleuchte an sein sollte, oder?


    Vielen Dank schonmal.


    Grüße,

    Daniel

  • Royber was kam denn eigentlich raus ?

    Ich habe neue Krümmerdichtungen besorgt (die originalen aka. teuren...) und eingebaut. Ich bin mir eigentlich ziemlich sicher, dass die Verbindung jetzt dicht ist. Würde man einen Luftstoß an der Hand spüren, wenn da etwas undicht ist, man Gas gibt und die Hand in die Nähe der Flansch hält?

    Die Tankanzeige hat seitdem nicht mehr rumgezickt. Das "Leistungsloch" war beim Fahren allerdings immernoch da. Genauso wie der Gestank. Über den Winter ist das Motorrad eingemottet. Ich hatte vor im Frühjahr ein wenig zu fahren. Vielleicht kommt der Gestank von irgendwelchen Rückständen im Auspuff und verschwindet mit der Zeit. Das "Leistungsloch" scheint halt einfach so zu sein. Hast du ja selber in einem anderen Thread mal angesprochen.

  • da wird für mich irgendwie kein Schuh draus


    Denke du hast wieder die Originalanlage dran, dann kann es ja nicht auf einmal stinken und ein Leistungsloch haben. Das Surren passt auch nicht dazu.


    EIne Undichtigkeit an der Krümmerdichtung würde man vermutlich schon spüren, zumindest wenn sie so ausgeprägt ist, dass die Einfluss auf das Fahrverhalten hat. Aber ich denke das ist die falsche Baustelle.

  • Auch kleinere Undichtigkeiten an den Krümmern kann man fühlen, aber vor allem hören. Das Geräusch ist hart und spitz, erinnert an einen Einzylinder ohne Eater. Ich habe bisher 5 verschiedene 700er/CP2 gefahren, alle mit Original-ESD. Keine davon hatte ein fühlbares "Leistungsloch", also eine ausgeprägte Drehmomentsenke, da scheint also bei Dir irgendwas nicht in Ordnung zu

    sein. Drehmomentsenken sind oft eine Folge von eher magerem Gemisch in manchen Drehzahl- und Lastbereichen, schon deutlich seltener ist die Zündanlage die Ursache. Ändert sich die Tiefe und/oder der Drehzahlbereich des Drehmomentloches bei unterschiedlichen Lastzuständen, also bei Teillast im Vergleich zu Vollgas?


    Zum Eingrenzen der Quelle des Geräusches: Ändert sich die Frequenz dieses neuen Geräusches mit der Drehzahl oder mit der Geschwindigkeit oder bleibt sie näherungsweise konstant?

  • da wird für mich irgendwie kein Schuh draus


    Denke du hast wieder die Originalanlage dran, dann kann es ja nicht auf einmal stinken und ein Leistungsloch haben. Das Surren passt auch nicht dazu.

    Genau. Ich bin für zwei Jahre den Roadsitalia gefahren. Da war alles i.O. bis auf die Tatsache, dass er aufgesetzt ist. Deshalb habe ich gegen August letzten Jahres wieder den original Auspuff angebaut. Seitdem tritt das auf was ich weiter oben beschrieben habe.

    Ändert sich die Tiefe und/oder der Drehzahlbereich des Drehmomentloches bei unterschiedlichen Lastzuständen, also bei Teillast im Vergleich zu Vollgas?


    Zum Eingrenzen der Quelle des Geräusches: Ändert sich die Frequenz dieses neuen Geräusches mit der Drehzahl oder mit der Geschwindigkeit oder bleibt sie näherungsweise konstant?

    Gefühlt geht weniger, wenn ich aus Kurven rausbeschleunige, also 2-4 Gang (je nach Kurve) eher unterer Drehzahlbereich und Gashahn auf. Bei geschmeidigem Cruisen merk ich nichts.


    Nein das Geräusch ändert sich nicht. Sobald ich Gas gebe ist es da und sobald ich den Gashahn zudreh ist es weg (im oben beschriebenen Drehzahlband). Es baut sich nicht irgendwie auf oder ändert sich in der Frequenz wenn ich am Gashanh drehe. Gang und Drehzahl haben einen Einfluss drauf. Wenn ich im vierten Gang bei ca. 2k Umdrehungen fahre höre ich nichts. Ab ca. 3.5k wird das Surren dann wahrnehmbar und ab ca. 4k ist es dann deutlich zu hören und wird auch nicht lauter. Ab da verhält es sich wie oben beschrieben wenn ich den Gashahn auf oder zu drehe. Je höher der Gang, desto "später" (im Sinne von Drehzahl) setzt es ein.


    Mein gesunder Menschenverstand sagt mir, dass ich mir das ganze einbilde. Die Problematiken treten erst seit dem Wechsel des Auspuffs auf. Dass ich dabei irgendwas sehr wichtiges sehr kaputt gemacht habe bezweifle ich irgendwie. Ich bin zwar kein Profi aber auch kein Idiot. Ich dachte zuerst an die Lambdasonde aber da meinte mal jemand entweder es ist alles i.O. oder die ist richtig kaputt. Und dann sehe ich das an der Warnleuchte.

  • Die Sache mit dem Spritverbrauch ist irritierend, der ist bei unseren MT vollkommen konsistent über die gesamte Nutzungsdauer. Keinerlei Ungewöhnlichkeiten. Beim Rest kann man primär den "erfahrenen MT Kumpel" zwecks Fzg.tausch aufsuchen. Da müssten solche Probleme schnell aufscheinen.

    Als früherer KTM Fahrer habe ich selbst eine Motorgeräusch-Paranoia (im Sinne von "das Gras wachsen hören"), aber grobe Auffälligkeiten hatten wir bei den MTs niemals. Das "schlimmste" ist zuweilen ein dezentes Getriebesurren, und das ist mit Sicherheit normal.

    Leistungslöcher und sowas gibts bei uns nicht. Kann ich ausschliessen.

    *** fahren und fahren lassen ***

  • Die Sache mit dem Spritverbrauch ist irritierend, der ist bei unseren MT vollkommen konsistent über die gesamte Nutzungsdauer. Keinerlei Ungewöhnlichkeiten. Beim Rest kann man primär den "erfahrenen MT Kumpel" zwecks Fzg.tausch aufsuchen. Da müssten solche Probleme schnell aufscheinen.

    Als früherer KTM Fahrer habe ich selbst eine Motorgeräusch-Paranoia (im Sinne von "das Gras wachsen hören"), aber grobe Auffälligkeiten hatten wir bei den MTs niemals. Das "schlimmste" ist zuweilen ein dezentes Getriebesurren, und das ist mit Sicherheit normal.

    Leistungslöcher und sowas gibts bei uns nicht. Kann ich ausschliessen.

    Ich war auch ca. 15k km auf der Mt 07 ohne jegliche Auffälligkeiten unterwegs ;)

  • Ich vermute stark, dass das Geräusch ganz einfach irgendeiner mechanischen Resonanz am Mopped entspringt, da klappert oder vibriert irgendwas. Vielleicht kannst Du es ja, wie HF1983 vorgeschlagen hat, durch gaanz vorsichtiges und langsames Hochdrehen im Stand irgendwie lokalisieren. Wenn es im Stand nicht zu reproduzieren ist, kann man auch mal ein kleines Mikro an verschiedene Stellen tapen, dass mit dem Mobiltelefon verbunden ist und Aufzeichnungen aus unterschiedlichen Bereichen am Mopped macht. Vielleicht lässt es sich so die Ursache eingrenzen.


    Manchmal hilft zum Lokalisieren von Resonanzen auch ganz einfaches Abklopfen: erst mit der Faust flächige Teile (z.B. Plastics, ESD), später dann mit dem Knauf eines Schraubendrehers einzelne kleine Bauteile. Wenn es dann irgendwo nachschwingt, hast Du einen heißen Kandidaten. Ich würde am Motor, und da am Auspuff anfangen (die enthalten schon mal lose Innereien) und mir danach mal die Airbox und den Kühler und dessen Spoiler ansehen ...

  • Ob der Auspuff dicht ist, kannst du leicht bei laufendem Motor prüfen, indem du einen Werkstattlappen, Putzwolle oder ähnliches auf den Auslass am Auspuff presst. Sollte es vorne undicht sein, hört man das einwandfrei.


    Ich weiß ja nicht wie und wo der originale Auspuff während seiner Ruhepause gelagert war. Aber schon mal darüber nachgedacht ob da irgendwas reingekommen sein, oder sich da drin irgendwas eingenistet haben könnte?

    Umbauten:

    Evotech Performance Kühlerschutz - Bruudt Kennzeichenhalter - Probrake MIDI Kupplungs- & Bremshebel - Yamaha Komfort-Design Sitz - Akrapovic Komplettauspuffanlage E4 inkl. KAT - Bodystyle Kühlerabdeckung - ABM 0229 Alu-Lenker - Wilbers Gabelfedern - …

  • Die Idee das Geräusch im Stand zu reproduzieren (falls möglich) klingt gut. Das werde ich bei Gelegenheit mal testen.

    Ich kann natürlich nicht vollständig ausschließen, dass irgendwas im Auspuff ist. Wenn es aber irgendwie lose war hätte ich das beim Einbau doch eigentlich bemerken sollen.


    Ab März werde ich mich wieder genauer mit dem Thema beschäftigen. Jaja schönwetterweichei und so ;)

  • Na Moment, ab März willst du ja fahren, nehme ich an. Also musst du dich jetzt damit befassen.

    Ich würde da rotieren mit einem solchen technischen Problem ungelöst in der Garage.

    *** fahren und fahren lassen ***

  • War ja nur so ein Gedanke, nachdem ich in Motorräumen bei Autos schon die tollsten Mardernester mit Proviant für die nächsten Wochen gesehen habe.

    OK, kein Marder wird es in deinen Auspuff rein schaffen, aber wie wäre es mit anderem Getier oder Insekten, welche sich oftmals gerne an Lagerstätten aufhält.


    Mein Originalpott lagert z.B. am Speicher, wo wir immer wieder Wespennester an den unmöglichsten Stellen haben gut verpackt mit zugestopften Enden.

    Umbauten:

    Evotech Performance Kühlerschutz - Bruudt Kennzeichenhalter - Probrake MIDI Kupplungs- & Bremshebel - Yamaha Komfort-Design Sitz - Akrapovic Komplettauspuffanlage E4 inkl. KAT - Bodystyle Kühlerabdeckung - ABM 0229 Alu-Lenker - Wilbers Gabelfedern - …

  • Na Moment, ab März willst du ja fahren, nehme ich an. Also musst du dich jetzt damit befassen.

    Ich würde da rotieren mit einem solchen technischen Problem ungelöst in der Garage.

    Du hast natürlich vollkommen recht. Ich nervt die Sache auch ziemlich. Ich möchte das Motorrad aber nicht "unnötig" kalt im Stand betreiben. Außerdem würde es mir dann vermutlich schwer fallen nicht aufzusetzen und loszufahren.

    War ja nur so ein Gedanke, nachdem ich in Motorräumen bei Autos schon die tollsten Mardernester mit Proviant für die nächsten Wochen gesehen habe.

    OK, kein Marder wird es in deinen Auspuff rein schaffen, aber wie wäre es mit anderem Getier oder Insekten, welche sich oftmals gerne an Lagerstätten aufhält.


    Mein Originalpott lagert z.B. am Speicher, wo wir immer wieder Wespennester an den unmöglichsten Stellen haben gut verpackt mit zugestopften Enden.

    Wie gesagt, ist grundsätzlich möglich. Ich glaube ich hab noch irgendwo eine Endoskopkamera rumfahren. Die werde ich mal testen.

  • Hallo, ich vermute ein Mäusenest im Krümmer bzw. vor dem Kat, Leistungsverlust und Gestank würden passen. Zu dem surrenden Geräusch fällt mir als Erstes der Anlasserschalter ein.


    VG und Erfolg bei der Fehlersuche.

  • Hallo, ich vermute ein Mäusenest im Krümmer bzw. vor dem Kat, Leistungsverlust und Gestank würden passen. Zu dem surrenden Geräusch fällt mir als Erstes der Anlasserschalter ein.


    VG und Erfolg bei der Fehlersuche.

    Anlasserschalter klemmt, meinst du? Das wäre ja absolut krass, wenn das unbemerkt bliebe. Ich weiss, der Schalter nervt, und ich bewege ihn stets ganz bewusst zurück. Irgendwie kann ich mir nicht vorstellen, dass man da ohne gröbere Schäden nennenswert weit käme, bzw. dass der Anlasser dann überhaupt noch funktioniert.


    Es lebe ein Startgenerator... dem ist das egal.

    *** fahren und fahren lassen ***

  • So, ich habe diese Saison meine ersten 1000km hinter mir. Bin ein paar Mal ohne Ohrstöpsel gefahren und da höre ich das Surren überhaupt nicht. Ich gehe davon aus, dass es normal ist, bei jedem auftritt und man es normalerweiße einfach nicht hört. Verbrauch ist völlig im Rahmen (4.0l/km). Ab und an stinkt es noch etwas wenn ich eine Steige etwas zügiger hoch und runter fahre. Ist allerdings seltener geworden. Keine Ahnung was es ist aber ich geh davon aus, dass das kein Problem darstellt. Ich denke es ist also alles normal. Thread kann gerne zugemacht werden. Danke nochmal an alle für die Hilfe!

  • Offenbar hat die MT-07 noch unerkannte Selbstheilungskräfte-

    Umbauten:

    Evotech Performance Kühlerschutz - Bruudt Kennzeichenhalter - Probrake MIDI Kupplungs- & Bremshebel - Yamaha Komfort-Design Sitz - Akrapovic Komplettauspuffanlage E4 inkl. KAT - Bodystyle Kühlerabdeckung - ABM 0229 Alu-Lenker - Wilbers Gabelfedern - …

Diese Inhalte könnten dich interessieren: