Motor ohne Öl laufen lassen

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo Leute,


    mir ist heute etwas saudummes passiert.

    Ich wollte einen Ölwechsel an meiner MT–07 machen.

    Hab das alte Öl abgelassen, dann Ölablassschraube und neuen Filter drauf und dann ist es passiert.

    Ich war wohl kurzzeitig geistig abwesend und habe den Motor gestartet, um zu schauen ob alles dicht ist.

    Nach etwa 30 Sekunden traf es mich wie der Schlag. Ich hatte das neue Öl noch nicht eingefüllt :weia


    Jetzt mach ich mir natürlich Sorgen, was die Folgen dieser Aktion (evtl. auch erst langfristig) sein könnten.

    Soweit ich weiß ist nach dem Ablassen des Öls noch ca. 0,4 Liter drin.

    Auch die Fahrt vorhin (diesmal mit Öl bis max aufgefüllt) lässt nicht auf ein sofort kaputtgegangenes Bauteil schließen.


    Gefühlt fährt sie sich weniger träge. Liegt wahrscheinlich am neuen Öl und das es jetzt nur bis max und nicht wie von der Yamaha Werkstatt deutlich darüber aufgefüllt wurde?

    Ich meine, dass der Motor sich jetzt noch mehr mechanisch klackernd anhört, kann aber auch sehr gut sein dass ich es jetzt wo ich so drauf achte es noch deutlicher wahrnehme.


    Wie schlimm ist es für den Motor wenn einem so etwas passiert?

    Sollte ich mir Sorgen machen?


    In Zukunft gewissenhafter Schrauben steht ganz oben auf meiner ToDo Liste :winken


    Danke und viele Grüße,

    Chris

  • Wenn du sie in den 30 Sekunden nicht dauernd in den Begrenzer geballert hast, sollte nix passiert sein.

    Auch wenn du das Öl ablässt, ist ja noch überall wo er hingehört ein Ölfilm da.

    Und: auch wenn du den Motor nach einiger Standzeit startest dauert es eine paar Sekunden, bis der Öldruck da ist, und die Schmierstellen aktiv versorgt werden.

    Also wenn sie läuft, würde ich das Ganze unter "dumm gelaufen, das nächste mal besser machen" abbuchen.

    Daniel

    The road of excess leads to the palace of wisdom.

    Einmal editiert, zuletzt von dawari ()

  • MMn brauchst Du Dir keine Sorgen machen, denn es war ja überall Öl dran und bis es irgendwo trocken läuft, dauert es. Autos fahren noch viele Minuten bis ne halbe Stunde ohne Öl. Die Geräusche sind bestimmt nur im Kopf, hab ich auch dauernd und das ohne Ölwechsel ....genauso dass sie weniger träge fährt, das liegt nicht am Öl. Und wenn die Werkstatt über max einfüllt, dann sollte man über einem Wechsel nachdenken.

    Freiheit für die Straßen, weg mit dem Teer!

  • Servus, ich kann da jetzt nicht viel zu sagen, weiß nicht wie schlimm das ist.

    Ich meine das es in einem gewissen rahmen (nicht 0 % öl drin, nur kurz gelaufen etc.) nicht allzu wild ist, aber wie gesagt keine garantie.


    Am besten wäre denk ich ein video vom laufenden motor, wie stark das mechanische geräusch ist welches du erwähnt hast :)

    Ich bin KEIN Fachmann! Meine Beiträge sind u.U. fachlich nicht korrekt!


    Änderungen MT07:

    Kellermann micro Rhombus Extreme

    MotoGadget mo.view race

    Philips XtremeVision H4 + W5W

    2x schwarze ABM-Hebel

    kurzer Yamaha-KZH*

    4x schwarze Gilles-Fußrasten

    SC Project Euro 4 in schwarz mit Kat + DB-Killer

    Neue Sitzbänke schwarz/weiß

    Carbonteile: Fersenschutz, Kühlerabdeckung,...

    Kühlerschutzgitter "umgebaut"

    SP-Connect Handyhalterung

    (Puig-Windschild*, Ion-One-Tankrucksack*, Ion-L-Hecktasche)

    *von Vorbesitzerin


    :abhauen

  • Das klingt ja zum Glück als wäre es halb so wild. Wiederholen würd ich es trotzdem nicht^^


    Die 30 Sekunden waren komplett ohne Last, also nur Standgas.


    Wartung hatte ich mir genau aus dem Grund vorgenommen ab jetzt selber zu machen :daumen-hoch

  • Ich würde mir da bei nem CP2 weniger Sorgen machen. Mach dich jetzt nicht verrückt und höre Geister. Wenn dein Motor statt 200.000 jetzt nur 100.000 hält (als Extrembeispiel), dann wird man da trotzdem selten hinkommen. Und ich hab noch nie was von nem Motorschaden beim CP2 gehört.


    Checkliste für dich:

    • Weiterfahren und sich aufs Fahren konzentrieren
    • Lieber einmal mehr den Ölstand kontrollieren
    • Gucken, ob du nennenswerten Ölverbrauch hast überhaupt

    Wenn was kaputt ist, kannst du gerade eh nicht so viel machen, also mach dir nicht so nen großen Kopf drum.

  • Habe links kniend den Motor gestartet und nicht wirklich drauf geachtet. Alles nicht so toll gelaufen... :pffff

    Ich meine, dass die Warnlampe nicht an war als ich ausgeschaltet hab, kann mich aber auch irren.
    Besteht die Möglichkeit, dass die Lampe nicht direkt zu Beginn angeht?

  • Die Kurbelwellen-und Pleuellager.

    Am besten rufst du gleich den Schrotthändler an dass er das bald kaputte Motorrad sofort nach den Feiertagen abholt.


    Spaß beiseite.

    Wenn ein gesunder Motor mal 30 Sekunden ohne Öldruck im Leerlauf läuft geht nichts kaputt. Bevor er kaputt geht macht er auch seltsame Geräusche.

  • Pleul-Lager

    Nockenwellen

    Zylinderbohrung

    Ventiltrieb

    Kolbenringe


    Aber schlimme schlimme Beschädigungen würde man sofort merken, weniger Schlimme erst nach Zeit oder durch Begutachtung.

    In der Kurve schnell fahren kann jeder. Aber auf der Geraden - da braucht man Leistung!

  • Ich denke auch beim kurzzeiten Laufen lassen ohne Last, ist der verbliebene Ölfilm ausreichend.


    Um dir vielleicht eine persönliche Sicherheit zu geben, baue den Ölfilter aus und überprüfe ihn auf Abriebspuren, also Metallspäne. Hast du an der Ablaßschraube vielleicht serienmäßig ein Magneten, dann schaue auch dort nach Anhaftungen.


    Aber so wie du den Sachverhalt geschildert hast, wird da nichts sein.


    Gruß der Chris und Augen auf beim Ölwechsel

  • Wie sollten nach 30 Sekunden Leerlauf ohne Belastung durch eine mangelhafte Schmierung Metallspäne entstehen ? Noch dazu so große dass man sie sehen könnte ?

    Bei jedem Kaltstart läuft der Motor erst mal ohne Schmierung, zwar nur Sekunden oder Sekundenbruchteile, im Lauf des Motorlebens summiert sich das ganz bestimmt auf wesentlich mehr als 30 Sekunden. Jeder Motor übersteht das ohne Schaden.

    Laß dich nicht verrückt machen.

  • der Chefmechaniker sagt:

    Mach Dir deswegen nicht ins Hemd, a bisserl Öl is immer drinnen. Ich lasse die Harley beim Ölwechsel auch immer ein paar Sekunden ohne Öl laufen, damit es das alles restliche Öl herauspumpt.... der Motor hat jetzt aber erst 102.000 km drauf...

  • Wie sollten nach 30 Sekunden Leerlauf ohne Belastung durch eine mangelhafte Schmierung Metallspäne entstehen ? Noch dazu so große dass man sie sehen könnte ?

    Bei jedem Kaltstart läuft der Motor erst mal ohne Schmierung, zwar nur Sekunden oder Sekundenbruchteile, im Lauf des Motorlebens summiert sich das ganz bestimmt auf wesentlich mehr als 30 Sekunden. Jeder Motor übersteht das ohne Schaden.

    Laß dich nicht verrückt machen.

    Wer lesen kann ist klar im Vorteil, also bitte nochmal lesen und Interpretieren.


    Nichts für ungut, aber besonders den Teil:"Da wird nichts sein!"

Diese Inhalte könnten dich interessieren: