MT 07 geht im Stand aus

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo liebe Forengemeinde,


    Bin gerade etwas überfordert... :0plan


    Hab bei meiner MT das Problem, dass sie im stand bei gezogener Kupplung einfach ausgeht. Also sie säuft nicht ab, sondern geht eher in den Not-Aus...


    Das ganze passiert nur, sobald sie Warmgefahren ist...


    Wasstemperatur ist bei ca. 85-87°C


    Hat jemand evtl ne vermutung, oder hatte das selbe auch schonmal?


    Danke schonmal


    LG

    Tobi:babyballon

  • Geht sie aus, wenn du den Gang einlegst? Oder geht sie auch aus wenn du in Neutral bist?

    ich hab das auch manchmal, im ersten gang. wenn ich die kupplung nicht zu 100 % gezogen habe. Ich bin bisher davon ausgegangen das ich sie abwürge, auch wenn es keinen "ruck" macht...

    Ich bin KEIN Fachmann! Meine Beiträge sind u.U. fachlich nicht korrekt!


    Änderungen MT07:

    Kellermann micro Rhombus Extreme

    MotoGadget mo.view race

    Philips XtremeVision H4 + W5W

    2x schwarze ABM-Hebel

    kurzer Yamaha-KZH*

    4x schwarze Gilles-Fußrasten

    SC Project Euro 4 in schwarz mit Kat + DB-Killer

    Neue Sitzbänke schwarz/weiß

    Carbonteile: Fersenschutz, Kühlerabdeckung,...

    Kühlerschutzgitter "umgebaut"

    SP-Connect Handyhalterung

    (Puig-Windschild*, Ion-One-Tankrucksack*, Ion-L-Hecktasche)

    *von Vorbesitzerin


    :abhauen

  • Leerlaufdrehzahl unter der Vorgabe (1100-1300 U/min)? Zylindersynchronisation außerhalb der Toleranz (max 0,0133 bar) ?
    Leerlaufgemisch zu mager?

    Berichte was der Händler gesagt hat...

    Wenns vorne rasselt und hinten stinkt isse in Ordnung...

  • Geht sie aus, wenn du den Gang einlegst? Oder geht sie auch aus wenn du in Neutral bist?

    Das mit Neutral muss ich prüfen, aber bisher war es nur im 1. Gang mit gezogener Kupplung.


    Leerlaufdrehzahl unter der Vorgabe (1100-1300 U/min)? Zylindersynchronisation außerhalb der Toleranz (max 0,0133 bar) ?
    Leerlaufgemisch zu mager?

    Berichte was der Händler gesagt hat...

    Drehzahl ist wie immer und unauffällig.

    Zylindersynchronisation außerhalb der Toleranz halte ich eher für unwahrscheinlich, da die gute erst 5.000 km drauf hat und generell rund läuft.

    Toleranzen kann ich leider selbst nicht messen.

    Zum Thema Leerlaufgemisch, das müsste ja dann auch im Kalten zustand zum Problem werden, also würde ich das auch fast ausschließen.


    LG

    Tobi

  • Oftmals sind es ja nur die kleinen Dinge. Wackel mal mit dem Fuß bei eingelegtem Gang und (natürlich) gezogener Kupplung (falls der Motor nicht schon wieder aus ist) einwenig am Seitenständer. Ich vermute ein Kontaktproblem dort. Das hat zwar gar nichts mit der Motortemperatur zu tun, könnte aber ja auch rein zufällig passiert sein. Der Teufel ist ja bekanntlich....

    Seit ich hier bin brauche ich meinen Müll nicht mehr rausbringen. Ich poste ihn einfach :lachen

  • Hast du vor kurzem was an der Maschine verändert?


    Hebel? Gasgriff? etc...

    In der Kurve schnell fahren kann jeder. Aber auf der Geraden - da braucht man Leistung!

  • hast du zufällig einen Scottoiler verbaut, nicht das der undicht ist.

    Scottoiler ist nicht verbaut und Ölstand passt auch.



    Oftmals sind es ja nur die kleinen Dinge. Wackel mal mit dem Fuß bei eingelegtem Gang und (natürlich) gezogener Kupplung (falls der Motor nicht schon wieder aus ist) einwenig am Seitenständer. Ich vermute ein Kontaktproblem dort. Das hat zwar gar nichts mit der Motortemperatur zu tun, könnte aber ja auch rein zufällig passiert sein. Der Teufel ist ja bekanntlich....

    Hatte ich auch schon im Verdacht und hab es im Kaltem zustand probiert, da ist nix passiert. Ich denke, wenn da ein Kontaktproblem wäre, hätte ich da auch durchaus ein Problem , wenn ich gerade am Fahren bin. ^^

    Das mit dem Zufall wird schwierig, da es schon das 4. mal passiert ist...


    Hast du vor kurzem was an der Maschine verändert?


    Hebel? Gasgriff? etc...

    Eigentlich nur die Batterie gewechselt zu Saisonbeginn, da der Vorbesitzer die Original Batterie über ein Jahr angeschlossen am bike stehen hat lassen und diese nicht mehr zu gebrauchen war...

  • Die Kontakte der Batterie hast du schon überprüft, denke ich mal, nicht das da ein Kontakt lose, kaputt ect. ist :denk

    Mods:

    Mofessor

    Gabelbalg

    Tacho über Scheinwerfer

    Blaze Halter Fußstütze hinten

    Evotech Tail Tidy mit kombi KZL / Rückstrahler

  • Leerlaufdrehzahl bei laufendem Motor kalt ohne eingelegtem Gang?

    Leerlaufdrehzahl bei laufendem Motor warm ohne eingelegtem Gang?

    Leerlaufdrehzahl bei laufendem Motor kalt mit eingelegtem Gang?

    Leerlaufdrehzahl bei laufendem Motor warm mit eingelegtem Gang?

    Umbauten:

    Evotech Performance Kühlerschutz - Bruudt Kennzeichenhalter - Probrake MIDI Kupplungs- & Bremshebel - Yamaha Komfort-Design Sitz - Akrapovic Komplettauspuffanlage E4 inkl. KAT - Bodystyle Kühlerabdeckung - ABM 0229 Alu-Lenker - Wilbers Gabelfedern - …

  • Hab bei meiner MT das Problem, dass sie im stand bei gezogener Kupplung einfach ausgeht. Also sie säuft nicht ab, sondern geht eher in den Not-Aus...

    Lässt sie sich denn dann mit gezogener Kupplung und eingelegtem Gang gleich wieder starten???? Ohne dabei Gas zu geben?

    Wenn es nicht an den Drehzahlen (Thirks Frage) liegt, dann weiß ich auch nicht mehr weiter (außer Wackelkontakt am Notausschalter, Kontaktunterbrechung an der Batterie). Dann bleibt wohl nur Fehlerspeicher auslesen. Oder einem anderen Forumsmitglied fällt noch etwas ein.

    Viel Glück!

    Seit ich hier bin brauche ich meinen Müll nicht mehr rausbringen. Ich poste ihn einfach :lachen

  • jetzt könnte es sein das durch das wechseln der Batterie ein Reset des Steuergrätes

    gemacht wurde. Heißt alle Lernwerte sind gelöscht.

    Jetzt kann man versuchen das Motorrad ohne Gas zu starten (wenn sie denn läuft)

    Und im Leerlauf warm laufen lassen.

  • Seitenständer unten gehabt?:clownfresser

    Tiefster Hochschwarzwald


    Specs:

    • Klasse A
    • 2019er MT07 Ice Fluo
    • Kurzes KZH
    • Lightech Lauflicht Blinker Hinten und Vorne
    • Gazzini Lenkerenden Spiegel
    • PUIG Windschild
    • V-Trec Kupplungs- und Bremshebel
    • Barracuda Sturzpads
    • GSG Moto Achspads
    • Rote Bremsflüssigkeitsbehälterabdeckung
    • Schwarze Bremsflüssigkeitsabdeckung
    • Wheelsticker
  • Geht halt auch um die Ferndiagnose, ob der Seitenständerschalter defekt ist...

    In der Kurve schnell fahren kann jeder. Aber auf der Geraden - da braucht man Leistung!

  • Leerlaufdrehzahl etwas hochschrauben hilft vllt.

    Wie geht das noch mal?

    Umbauten:

    Evotech Performance Kühlerschutz - Bruudt Kennzeichenhalter - Probrake MIDI Kupplungs- & Bremshebel - Yamaha Komfort-Design Sitz - Akrapovic Komplettauspuffanlage E4 inkl. KAT - Bodystyle Kühlerabdeckung - ABM 0229 Alu-Lenker - Wilbers Gabelfedern - …

Diese Inhalte könnten dich interessieren: