allgemeine Technisches Frage Kettenspannen

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo allesamt,

    als ich die letzten beiden Male die Kette spannte, gibt alles einigermaßen. ICh war zwar am fluchen mit den Markierungen, diese Genauigkeit? naja, also holte ich mir zur Sicherheit einen Laser für die Kette.

    Nun aber meine heutige Frage an euch.


    1)

    Nach mehrmaligen Einstellversuchen und Festziehen der Achsmutter mit Drehmomentschlüssel hatte ich beim letzten Lösen das Problem, die Mutter wollte gar nicht mehr richtig los. Als wenn das Gewinde bzw. die Sicherungsmutter blockierte. Kennt ihr das? Ich habe das zwar mit viel Kraft und einem anderem Gabelschlüssel soweit wieder hingbekommen, dass endlich das Rad frei war und ich die Kettenspannung durch die rechte Seite mit Druck auf dem Reifen lösen konnte. Vorher ging gar nichts Achsmutter zu fest.


    2)

    Hinterrad ist aufgebockt und bei festziehen der Achsmutter, auch unter drehen des Reifen, verdreht sich das Konterstück ? also das Teil, was auf der Schwinge die Markierung einstellt, rechte Seite. Ihr seht, wie das Material da zerkratz. Habe mich echt geärgert und nur wenn man auf dem Seitenrständer diese Achsmutter anzieht verdreht sich dort nichts, aber meiner Meinung ist das doch nicht spannungsfrei angezogen.

    Auch habe ich das Problem, dass das Anschlagblech, welches die Spannmutter anzieht, erhalte ich nach dem Anziehen der Achsmutter immer einen Spalt, wenn ich die Hinterrad aufgebockt. Kennt ihr das auch, ist das normal? Kontermutter alle fest gezogen.


    3)

    Soweit ich aktuell alles justiert habe, stelle ich leider fest, dass an mindestens zwei Stellen des Kettenblatt nicht 100% die Flucht der Kette übereinstimmt. Ist die Qualität so bei Yamaha? Und ist das alles noch in der Tolleranz?


    4) Wonach stellt ihr die Kettenspannung ein? Nach Skala oder evtl. auch danach per Feinjustierung per Laser?

  • Hallo,


    1) bekanntes Problem, bitte im Forum suchen dazu.


    2) bekannt, aber üblicherweise kein Problem


    3) verstehe das Problem nicht, das Bild passt doch.


    4) Kettenspannung nach Handbuch, Kettenflucht mit Laser


    Grüße

  • @seheMT

    Die Kette fluchtet ja, aber nur im halben Bereich des Kettenblatts. Dreht man das Hinterrad ist eben nicht in jeder Stellung die einwandfreie Flucht, soll heißen, Kettenblatt nicht 100% Plan, das meinte ich damit.

    Ok, es ist kein Rennbike und keine Ducati, aber finde schon, dass das 99,9 % genauer sein sollte.

  • Nachtrag.

    ok danke für den Hinweis, dann wird das wohl ein Garantiefall werden. Werde morgen gleich mal anrufen, denn das Teil ist nicht mal 10 Monate alt. Und ich kenne seit meiner Suzuki Motorräder auch nur die Sicherungsmuttern mit Kunststoffbuchse und nicht wie hier mit oller Metalvariante. Mal sehen was der Händler sagt. Hoffe ich kann sie morgen noch mal anziehen und dann gehts ab zur Werkstatt.

  • 1) kenne ich nur aus Anekdoten aus dem Netz, hab die Mutter deshalb bis jetzt immer ganz runter genommen und Gewinde mit Zahnbürste geputzt. Bisschen Keramikpaste ran und 10% weniger Drehmoment als Yamaha angibt. Keine Ahnung obs das bringt, aber bislang ist alles gut.


    2) den rechten Achshalter halte ich während des Festziehens der Mutter mit der Hand nach vorne gedrückt in Position. So verdreht er sich nicht und rutscht nicht nach hinten bis die Mutter links genug angezogen ist, dann hält von alleine. So verstellt sich die Flucht nicht während des Festziehens und es gibt auch keinen Spalt Zwischen Schwingenende und Platte vom Kettenspanner. Hat mich beim ersten Radeinbau bestimmt zwei Versuche und 15 Sekunden Überlegung gekostet, keine Ahnung ob andere das auch so machen. Hat sich bei mir bewährt.


    3)Frage unklar, der Kettenblattträger steckt elastisch in den Gummidämpfern. Daher vielleicht etwas Abweichung, wohin auch immer?


    4) Kettenspannung mit einem Stück abgebrochenen Zollstock. Ob die Flucht stimmt mit Laser (auch nach dem Festziehen nochmal)

    Wenns vorne rasselt und hinten stinkt isse in Ordnung...

  • seheMT

    Zitat


    Na, läuft die Kette in der Mitte nach dem Ausrichten oder nicht? Das ist doch das, was zählt.

    Ja und nein. Halbe Drehung Hinterachse ok andere Hälfte eben nicht genauso wie auf dem Bild.

  • @Gonzo

    1: Gut das kann ich mal machen mit Keramikpaste (die ich auch für die Bremsbeläge) einsetze oder?

    2: Ja Anzugsdrehmoment habe ich sicher auf 105 gestellt, aber 98 sollten es doch auch tun. Meine das war bei Suzuki auch so unter 100

    Ich habe auch so gearbeitet, aber so viel Kraft kann ich nicht aufwenden, wenn ich links anziehe und rechts gegenhalten möchte, denn bis das Teil handfest anliegt will es am Ende immer wieder drehen. Aber ich werde die Mutter mal komplette lösen, hoffe ich zumindest. Und dann dein Tipp.

    3.An die Gummidämpfer hatte ich gar nicht gedacht. Aber dann ist ja ok, wenn das Laserlicht so verläuft auf den Kettengliedern.

    4. Kettenspannung habe ich mir auch schon gedacht, mache mir eine Schablone.

  • seheMT

    Zitat


    Nein, ich meine bei mehreren Umdrehungen. Läuft die Kette in der Mitte der Rollen oder nicht?

    Wie meinst du das?, du meinst laufen die Zähne mittig der Kettenrollen?

  • klar, aber ich bin vielleicht sehe ich es auch zu genau. Also wollte keine Abweichung vom Anfang der Kette bis zum Antriebsritzel. Auf die Länge bleibt wie oben schon beschrieben genau in der Flucht, also Kettenniete aussen, andere Drehung (Rad) halt etwas mehr mittig der Kettenrollen in Sicht zum Antriebsritzel.


    Gonzo

    so habe nun die olle Achsmutter abgenommen. Mit Kermamiklöser etwas gangbar gemacht und immer in kurzen Drehungen Stück für Stück das olle Ding runter bekommen. Sie war danach etwas handwarm. Das kann echt nicht sein. Fest und sicher ist ja schön und gut, aber solche Muttern? Werde morgen trotzdem die Werkstatt anrufen, denn ich werde sicher öfter mal die Mutter lösen zwecks nachjustieren etc.

  • 2) Dein rechter Kettenspanner liegt nicht richtig an. Am Besten die Achsmutter nur wenige Umdrehungen lösen, so dass sich sich die Kette spannen lässt. Alternativ steck einen Schraubenzieher zwischen Kettenrad und Kette und zieh dann die Achsmutter fest, dann sollte der rechte Spanner auch richtig anliegen.


    3) In deinem Fall würd ich mich nicht mit dem Laser verrückt machen. Wenn die Ergebnisse nicht reproduzierbar sind, dann kannst du gleich nach Schwingenmarkierungen einstellen.

  • @Frolanski

    beim ersten Mal hatte ich auch zu lose gedreht und war genervt, dass der rechte Achshalter so herumzickte. Beim 2. Mal hatte ich nur nachgestellt und explizit 15° nachgezogen. Sollte damals reichen. Nur wenn man die Kette zu fest angezogen hat, dann ist nichts mit etwas lösen, das Teil läßt sich kein Stück nach vorne drücken treten etc. also muss die Welle einfach loser geschraubt werden.

    Warum bloß kein Kardan als Alternative. Lieber mal Ölwechsel und kein nerviges Einstellen der Kette.-:)

  • so war heute in der Werkstatt, dort wurde ich nicht verstanden. Muttern wären alle so und die hatten noch "nie" Probleme damit und noch nie Abriss der Achse.

    Wie dem auch sei, ich vermute das es evtl. am falschen Schlüssel gelegen haben könnte, das sich da was verkantet hatte oder vielleicht doch zu fest ich hatte sicher 105 drauf. Nun habe ich unter 100 angezogen und gut. Werde damit in die Werkstatt brummen und die sollen nachziehen und alles begutachten. Mit einem echten 27er Ringschlüssl lief das anziehen recht gut. Hatte aber alle Gewinde gesäubert.

    Nur auf dem Video könnt ihr sehen, was ich meine. Es ist unmöglich diese Konterplatte mit der Hand festzuhalten, deshalb darf man wohl nie viel lösen und nur auf dem Boden stehend die Kette einstellen, was ich aber total unlogisch finde. Will ja die Kette an der kürzesten Stelle einstellen. Und trotz beide Kontermuttern habe ich wieder Spiel am Kettenspanner Schwinge (Video) bzw. das mit mitdrehen der Einstellplatte. Und das, obwohl das Teil auf dem Boden stand. Man kann mir ja verwerfen, was falsch gemacht zu haben, aber wie soll dann ein Reifenwechsel ablaufen. Dann dreht sich das Teil nicht???

    Wie dem auch sei, hat mich das echt wieder massiv genervt und ich schraube nicht zum ersten Mal. Von Zahnriemen bis Bremsen mache ich alles alleine, aber so eine Konstruktion, wo sich das Teil in der Führung mit so viel Spiel bewegen kann macht keinen Spaß, Kratzer.

    Video geht leider nur per Zipdatein, wer also Lust hast was ich meine. Und vorweg gesagt, Einstellmutter waren fest und lagen dicht an der Schwinge. Dann kam das Anziehen der Achse.

    Dateien

    • mt-07_1.zip

      (771,77 kB, 23 Mal heruntergeladen, zuletzt: )
  • ja, dass sich die rechte Achsführung etwas mitdreht ist normal. Hat zumindest mich aber noch nie gestört. Hab da aber auch noch nie Kratzer entdeckt (aber auch nicht gesucht).


    Wenn du das Hinterrad nach vorne drückst während du die Hinterachsmutter festziehst, verhinderst du das Verrutschen auf der rechten Seite, das dann zu Spalt am Kettenspanner führt. Ich lehne mich einfach mit einem Knie gegen den Reifen während ich die Achsmutter anlege, dann passt das.


    kleiner Tipp: Mutter mit Kunststoffsicherung verhindert das Fressen der Verschraubung. Wenn deine Werkstatt schon jetzt einen auf "haben wir ja noch nie von gehört" macht, brauchste da im Ernstfall garnicht erst Aufkreuzen mit der Bitte um schnelle Abhilfe und Garantieantrag, wenn das Ding mal festgegangen ist.


    Ich hab mittlerweile immer ne Ersatzachse inkl. zugehöriger Möbel im Keller, falls hier mal wieder einem so ein Ding festgeht kurz vorm Wochenende/Urlaub.

  • Moin, hab gestern bei 8400km die Kette nachgespannt, die M18x1,5 Mutter gelöst als Mt. noch auf dem Seitenständer war, dann mit Heber unter der Schwinge aufgebockt, Mutter 2 Umdr.gelöst und an den Spannerschrauben

    je Seite 1/2 Umdr. nachgespannt.

    [Keine Probleme mit der Gewinden.

    Ich sprühe auch gerne die Schrauben mit

    W(D)40 ein. Eigentlich fast alle beweglichen Teile und Kabel, Schläuche etc.]

    Dann wieder 27er Nuss benutzt, handfest vorgezogen, Heber abgesenkt und mit ca.105 Nm festgezogen. Passt.

    Einmal editiert, zuletzt von GertMT07 ()

  • Nur wenn du dir selber und den Nachbesitzern eine besondere Freude bereiten willst :)



    Bitte melde dich an, um diesen Anhang zu sehen.



    PS: was ist denn das für ein Handbuch? Also Modelljahr, Ausgabe... ?

    Nein, ist bei der Tracer anders im Handbuch als bei der MT und tatsächlich 150.
    Was da hinter steckt, steht bestimmt schon irgendwo im Forum

    Wenns vorne rasselt und hinten stinkt isse in Ordnung...

    Einmal editiert, zuletzt von Gonzo ()

Diese Inhalte könnten dich interessieren: