Klackern im vorderen Bereich des Motors

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hey Leute,


    Ich habe ein Problem vielleicht könnt ihr mir helfen.

    Und zwar geht es um meine Yamaha mt07 Baujahr 2015.


    Als ich letztens von der Autobahn kam, also nicht mal unbedingt beim Gas geben fühlte es sich so an als hätte etwas geklemmt es gab auf jeden Fall einen leichten Ruck beim fahren Ging aber sonst normal weiter bis auf das Geräusch was dann plötzlich da war.


    Hier ein Link von einem Video wo das Geräusch gut zu hören ist: Bitte melde dich an, um dieses Medienelement zu sehen..

    Die Datei war leider zu groß um sie hier einzufügen.


    Sie fährt sonst so weit fast normal außer das sie wenn ich bei ca 3.500 Umdrehungen bin anfängt dieses Klackern zu machen und das sie plötzlich wenn man Z.b im 3 bei 5000 Umdrehungen leicht vom Gas geht Bzw es los lässt sie die motorbremse ziemlich dolle rein Haut teilweise so das der hintere reifen für eine Sekunde rutscht.


    Sie ist von 2015 und hat gerade 10 tausend Kilometer runter.

    Wenn ihr weitere Infos braucht fragt einfach.

    Achja scheckheft gepflegt und habe sie mit 300 Kilometern bekommen vor 4.5 Jahren.


    Finde nirgends jemanden der das Problem auch hat/hatte oder davon gehört hat.

    Mein händler sagt da ist was aber meinte das die Fehlversuche schon zu teuer sei wenn was am Motor ist .


    Bin ziemlich verzweifelt und hoffe mir kann einer helfen.


    Vielen Dank schon mal im Voraus


    Daniel 🤭👋🏼

  • Wheeland

    Hat das Thema freigeschaltet
  • Hi Methusalem,


    Leider ist er der einzige der hier in meiner nähe ist.

    Gibt noch einen im nächsten Ort circa 15km entfernt.


    Schwierig für mich will halt auch nicht fahren.

    Der Händler/ die Werkstatt wo ich war ist auch nicht besonders der schmeißt erstmal die Kiste an und ballert mit voll Gas los ich denke jo alles klar du bist ja ein Profi.

    Hab sonst immer nur Wartung da machen lassen und da machte es einen vernünftigen Eindruck.


    Liebe Grüße 👋🏼

  • Uiuiui.

    Das klingt echt fies.

    Also der Händler.


    Es könnte was loses, klapperndes in der Ansaugung oder vielleicht sogar nicht richtig feste Krümmerrohre sein.


    Grundsätzlich auch die Frage:

    Warst du vor kurzem bei einer Inspektion oder hast du was an dem Motorrad verändert?

    In der Kurve schnell fahren kann jeder. Aber auf der Geraden - da braucht man Leistung!

  • Hi Malte ,


    Nein zu dem Zeitpunkt war die Wartung ein paar Monate her.

    Jetzt steht sie schon länger da ich noch keine Zeit hatte dieses Jahr wegen neuem Auto.


    Und jetzt bei dem schönen Wetter denkt man sich natürlich shitte 😂


    Verändert wurde nur der Auspuff aber schon damals kurz nach dem Kauf.

    Hab alle Teile wo ich dran komme gecheckt kam mir nichts lose vor.


    Könnte es der steuerkettenspanner sein ?

    Hab den nämlich mal bestellt auf Verdacht ist eben angekommen den hau ich mal rein gleich.


    Liebe Grüße 👋🏼

  • Nein das noch nicht aber mir wurde es erklärt und das hat sich nicht all zu schwierig angehört haha 😆.


    Ist jetzt drinnen Problem ist aber immer noch dachte ich mir aber beim Ausbau schon da der alte eigentlich genau das gemacht hat was er sollte.


    Puh jetzt bin ich endlos ratlos 🤔😂


    Wie würdet ihr weiter vorgehen?

    Sie irgend wie zu ner anderen Werkstatt bekommen?

    Wird wohl das einzige sein was mir übrig bleibt 😫


    Komisch das ich bis jetzt noch niemanden gefunden habe der ein ähnliches Problem hat..


    Greetings ✌🏼🖖🏼

  • Ich hätte da ein paar Fragen.

    1. wie lange, mit welcher Drehzahl warst du auf der Autobahn unterwegs?
    2. Ölstand passt?
    3. wie viele KM bist du bereits mit diesem Geräusch gefahren?
    4. bis zu welcher Drehzahl mit diesem Geräusch hast du sie gedreht?
    5. läuft sie sauber im Standgas?
    6. merkst du einen Leistungsverlust?

    Umbauten:

    Evotech Performance Kühlerschutz - Bruudt Kennzeichenhalter - Probrake MIDI Kupplungs- & Bremshebel - Yamaha Komfort-Design Sitz - Akrapovic Komplettauspuffanlage E4 inkl. KAT - Bodystyle Kühlerabdeckung - ABM 0229 Alu-Lenker - Wilbers Gabelfedern - …

  • Antwort zu 6. fehlt.


    Welchen Auspuff hast du montiert?

    Umbauten:

    Evotech Performance Kühlerschutz - Bruudt Kennzeichenhalter - Probrake MIDI Kupplungs- & Bremshebel - Yamaha Komfort-Design Sitz - Akrapovic Komplettauspuffanlage E4 inkl. KAT - Bodystyle Kühlerabdeckung - ABM 0229 Alu-Lenker - Wilbers Gabelfedern - …

  • Wenn die Antwort zu 6. nein ist, dann check mal ob der Auspufftopf irgendwo aufgeplatzt ist.

    Umbauten:

    Evotech Performance Kühlerschutz - Bruudt Kennzeichenhalter - Probrake MIDI Kupplungs- & Bremshebel - Yamaha Komfort-Design Sitz - Akrapovic Komplettauspuffanlage E4 inkl. KAT - Bodystyle Kühlerabdeckung - ABM 0229 Alu-Lenker - Wilbers Gabelfedern - …

  • Wenn die Antwort zu 6. nein ist, dann check mal ob der Auspufftopf irgendwo aufgeplatzt ist.

    Nein merke ich so eigentliche nicht wobei man dabei sagen muss das ich sie nicht normal gefahren bin.


    Es ist eine akra Racing line in Titan Verbaut hab äußerlich alles nach geschaut sieht super aus eigentlich


    👋🏼

  • Vielleicht ist auch im Auspuff irgendwas locker?

    Ist der Akra wie der Original an den 2 Schrauben unten drunter befestigt? Die würde ich auf jeden Fall mal prüfen.

    Wunschliste: Rizoma Scheibe:brauen / Kennzeichenhalter:brauen / Handy-Halterung:brauen / Komfortsitz:brauen / Brems- und Kupplungshebel:brauen / Roadsitalia Topf:mega / LED Blinker

  • Vielleicht ist auch im Auspuff irgendwas locker?

    Ist der Akra wie der Original an den 2 Schrauben unten drunter befestigt? Die würde ich auf jeden Fall mal prüfen.

    Mache ich sofort mal bin eh gleich unten dann schaue ich noch mal außen alles nach probiere jede Schraube wo ich dran komme


    Nur was ich halt komisch finde das die motorbremse plötzlich so dolle ist sag ich mal weil das ist das einzige was sich wirklich geändert hat nach dem Ruck abgesehen von dem Geräusch was extrem stört.


    Habs ja gestern wieder gehört nachdem ich den kettenspanner getauscht habe 🤨😟


    Grüße 👋🏼

  • ziehe mal die Krümmerschrauben nach.

    Sind alle Bomben fest finde nicht was rappelt oder lose ist 🙆🏼‍♂️

    Ich gehe auch schwer davon aus das es im Motorraum im oberen Bereich her kommt sprich wo Zylinderköpfe sitzen bzw. meine ich das es von da kommt bin natürlich absoluter Laie..


    Hab vom weiteren technischem was den Motor angeht keine Ahnung

    Weiß nur Zylinderkopf Ventile Pleul so das grobe wenn’s spezifischer wird bin ich raus


    könnten es denn die Ventile sein ? Nur mal so in den Raum geworfen 🤷🏼‍♂️

    Du wurden meines Wissens noch nicht eingestellt wobei mehrere Leute sagten das kann nicht ..



    Achja Befestigung ist wie beim Original was den Auspuff angeht


    Grüße 🙂

  • Gabs so im amerikanischen Forum auch nicht die letzten Jahre.
    Wenn das wirklich nicht aus dem Auspuff kommt (den ggf. mal abklopfen ob es irgendwo heraus scheppert) und tatsächlich beim Gas wegnehmen sogar das Hinterrad kurz blockiert, du aber keine Schraubererfahrungen hast, muss da wohl ein Profi ran. Freie Werkstätten aus der Nähe einfach mal anrufen, Fehlerbeschreibung durchgeben. Vielleicht vorab die Kosten für die Fehlersuche eingrenzen, wobei zumindest das wohl grob 1,5 h nicht groß überschreiten sollte, ist ja nicht viel dran (Ventilbereich / Drosselklappeneinheit / Zylinderlaufbahn mal prüfen würde ich amateurhaft ins Auge fassen, Endoskop durchschieben, da kann man auf blauen Dunst viel rumrätseln).
    Der Trick aus dem Fernsehen, mit Schraubendreher am Ohr Geräusche grob zu lokalisieren funktioniert übrigens auch in Wirklichkeit. Vielleicht mal grob Einspritzung / Zylinder / Zylinderkopf ... ablauschen.

    Evtl. klöddert da ja ne Drosselklappe locker rum und ein Zylinder steigt beim Gas wegnehmen aus, oder oder oder... :0plan Wenn permanent nur einer liefe würdest du es ja merken.

    Von Kleinigkeit bis "unwirtschaftlich" is da wohl alles drin. Berichte, was daraus geworden ist.


    Wenns vorne rasselt und hinten stinkt isse in Ordnung...

  • Hört sich wirklich so an als ob da ein Zylinder seine Arbeit eingestellt hat, aus welchem Grund auch immer ?

    Dann sollte sie im Standgas aber auch nicht mehr richtig laufen und immer kurz vorm absterben sein.

    Das würde dann auch den heftigen Einsatz der Motorbremse erklären. Der Motor stirbt ab beim Gas weg nehmen, Hinterrad blockiert, bekommt dann doch wieder Grip und startet den Motor.

    Da man beim Motor noch nie etwas von einem mechanischen Defekt gehört hat könnte sich eine Zündkerze oder Stecker/Spule verabschiedet haben, das wäre dann die günstigste Möglichkeit.

    Und wenn du schon den Steuerkettenspanner getauscht hast solltest du in der Lage sein den Tank mal zu lösen und drunter schauen was Kerzen bzw. Stecker/Spulen machen.


    Michel

    K-Maxx Lenker
    Rizoma Kennzeichenhalter und -beleuchtung, Blinker, Lenkerendengewichte, Fussrasten
    Gilles Tooling Brems- und Kupplungshebel
    SC-Project Auspuff
    Bruudt Soziusfussrastenabdeckung
    K&N Luftfilter
    Wheelsticker Felgenaufkleber
    Wilbers Federbein +25 mm und Gabelfedern
    LSL Tachoverlegung

    R6 Kurzhubgasgriff

    Puig Griffgummi

    Kedo Gabelfaltenbälge

    Stealth Kettenrad 45 Zähne

    Protech Kühlerschutz

    • Hilfreich

    Kerzen und Spulen könnte man ja Kreuztauschen.

    Und für mich hört sich das eher nach einem Lager an, aber ich bin da kein Experte.