Hilfe- Tracer Springt nicht an!

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo Yamahafshrer,

    Wollte gerade nach 11 Tagen Standzeit meine Tracer starten, 1 Zündfunke, Anlasser arbeitet, sie springt aber nicht an. Falls ich sie versoffen habe, wie lange warten bis zum nächsten Versuch?

    Was kann es noch sein?

    Karklausi

    Möchte morgen damit zur Ostsee, dann sone Scheisse!

  • Wie schaut's mit der Batterie aus :denk

    Mods:

    Mofessor

    Gabelbalg

    Tacho über Scheinwerfer

    Blaze Halter Fußstütze hinten

    Evotech Tail Tidy mit kombi KZL / Rückstrahler

    Org. XSR Handguards

    Usb SAE Doppelsteckdose

    Lenkererhöhung 25mm

  • Wie schaut's mit der Batterie aus

    Wenn der Anlasser normal arbeitet würde ich davon ausgehen, dass die Batterie in Ordnung ist.

    Was bisher verbaut ist/wurde:


    Vom Vorbesitzer:

    - Sturzpads

    - Griffheizung

    -Hauptständer (verkauft)


    Seit meinem Besitz:

    - kurzer KZH (original Yamaha)

    - LED-Blinker vorne und hinten

    - SC Project mit Carbon-Endkappe (Euro 4) mit Kat

    - Kühlergrillabdeckung (schwarz) mit Yamaha MT-07 Logo

    - Quadlock Handyhalterung für den Lenker

    - Highsider Stealth-X5 mit Highsider Lenkerenden

    - V-Trec Brems- und Kupplungshebel in kurz

  • so jetzt noch ein Versuch, genug gewartet! Ich würde mal versuchen, das Gas etwas aufzumachen, dann orgeln, half früher beim Vergaser immer, bei Einspritzer bin ich mir nicht sicher um nicht zu sagen, keine Ahnung.

    Oder anschieben. Meine (alten) Eintöpfe anschieben ist ein Krampf, die blockieren sofort wenn man die Kupplung kommen läßt. Bei der T7 dachte ich,oje oje, noch schlimmer, 2Töpfe, aber: total easy! Also mal Anlauf nehmen, 2 Gang rein und kurz vor Deiner Schnappatmung Kupplung kommen lassen, mir fuhr dann die T7 fast davon - ohne mich ....

    Freiheit für die Straßen, weg mit dem Teer!

  • Auch mal auf die Wegfahrsperren-Lampe achten. Falls die blinken sollte, evtl. anderen Schlüssel testen.

    Anlasser müsste trotzdem orgeln, die ECU gibt nur keine Impulse auf die Zündspulen...soweit ich gerade von der Edeka Kassenschlange aus sagen kann. Viel Glück!

    ┌─────────────────────────────────────────────────────┐
    ├ Wilbers Adjustline 640 + Promoto Federn progressiv • Bagster Presto Ready •
    ├ Cobrra Nemo 2 • MRA Racingscheibe • ABM Tachoverlegung • RoMatech KZH •

    ├ SW-Motech: Kobra Handguards • Hauptständer • PRO Tankring •

    └─────────────────────────────────────────────────────┘
    Die Sicherung der Blinker nennt Yamaha: Parking lighting fuse!



    • Hilfreich

    Ich schließe mich an: ca. 20 sec orgeln, dann kurze Pause, dann wieder 20 sec orgeln...

    Wenn sie Anstalten macht kommen zu wollen, nicht mit dem orgeln aufhören bis sie auch wirklich läuft!!!

    Sollte die Batterie das nicht mitmachen von Autobatterie überbrücken!


    Wird schon!:)

  • So, Anschieben ( 2 Frauen ) nicht geschafft. Überbrückt mitm Auto dann angesprungen. Erstmal ne Stunde Autobahnfahrt aufgeladen. Wehe, das Ding zickt morgen früh. Nach dem Wochenende an der Ostsee muss sie eh zur Inspektion, da lass ich dann die Batterie prüfen. Ich nehme mal sicherheitshalber n Starthilfekabel mit auf Tour. Helfer findet man immer.

    Erstmal Danke euch. 10 Jahre Versys mit der 1. Batterie gefahren, sowas hatte ich da noch nie. Hab auch keine Stromfresser angebaut. Nur ein Navi-Aktivhalter und den cls Kettenöler, aber meines Erachtens hat beides nur mit Zündung Saft.


    Karklausi

  • Probier mal den Navi Aktivhalter aus ob das Navi auch lädt wenn die Zündung aus ist. Den hätte ich ja im Verdacht.


    Was mich wundert bei der leeren Batterie dass die den Anlasser noch drehen konnte.

  • vermeide einfach so kurzstarts .Moped an kurz laufen lassen aus, dann wegstellen.

    Immer einmal richtig warm fahren.

    Der Motor ist ein Einspritzer und in der Kaltlauf Phase laufen diese recht Fett, heißt bekommt

    viel Benzin.

  • Vielleicht ist der Ansaugluftdrucksensor kaputt. Der scheint besonders frühzeitig kaputt zu gehen. Hier hatten schon viele das Problem.

    Kannst unter der Suchfunktion entsprechende Threads finden.

    BMW R1200R LC, 2017-2019 Tracer700, vorher Kawasaki ER-6n

  • Bin jetzt unterwegs und sie startet wieder normal. Schätze ich hatte sie beim 1. Start abgesoffen, und die Anlasserkurbelei war dann zu viel für die Batterie.

    Da die 10.000km Inspektion bald fällig ist, lass ich da mal die Batterie prüfen.

    Aber wenn der Ansaugluftdrucksensor kaputt ist, springt sie dann nicht mehr an, oder was?

    Karklausi

  • Super, das sie wieder läuft!:thumbup:

    ...

    Aber wenn der Ansaugluftdrucksensor kaputt ist, springt sie dann nicht mehr an, oder was?

    Kann schon sein, aber in dem Fall hättest du im Display normalerweise auch eine Fehlermeldung!:/

    Ich gehe mit wortex und tippe auf den Navi-Aktivhalter. Solche Dinger haben die Angewohnheit, immer ein bisschen Strom zu ziehen.;)


    Viel Spaß an der Ostsee!!!

  • Also gestern hatte ich wieder das gleiche Problem. Ich rutsche mit dem Daumen beim Anlassen vom roten Schalter nach unten ab- zack- abgesoffen. Danach paar mal versucht, Anlasser geht, ein! Zündfunke, das wars.

    Karre n Tag stehen gelassen, heute morgen versucht zu starten, wieder 1 Zündfunke, nix. Dann am PKW überbrückt, da lief sie immer noch nicht.

    ADAC gerufen, der gelbe Engel georgelt bis zum vergasen, Rauch ausm Auspuff, nach gefühlt 3 min sprang sie an. Jetzt läuft sie wieder als wär nix gewesen.

    Fazit: das Absaufen passiert mir manchmal wg Abrutschen des Starterdaumens, dann säuft sie ab und lässt sich nicht mehr starten.

    Jetzt weiss ich wohl, dass ich orgeln muss bis der Arzt kütt.

    Liegt das dann am Ansaugluftdrucksensor oder was meint ihr?

    Karklausi

    Karklausi

  • Ich habe mal gelesen, dass moderne Kerzen nix ab können und wenn sie einmal nass werden (z.B. bei erfolglosem Startversuch), dass man sie dann getrost tauschen könne.


    Was auch immer für Kerzen bei der Tracer eingebaut sind, vielleicht sind die ja ebenflalls solche Sensibelchen wie die CR8EH9 meiner Honda CB-1.

    Achim

  • Mir wurde mal von einem KFZ-Mechaniker erzählt, dass manche Autohersteller die Benzinzufuhr während des Anlassvorgangs unterbrechen, wenn währenddessen Vollgas gegeben wird.

    Diese Funktion würde extra dazu dienen, nach erfolglosen Startversuchen wieder ein zündfähiges Gemisch zu erreichen

    und nicht noch mehr Benzin im Brennraum kondensieren zu lassen.


    Ob es sich dabei um Anglerlatein gehandelt hat oder nicht und ob Yamaha ein ähnliche Funktion integriert hat weiß ich leider nicht.

    Vielleicht probierst du es mal aus.


    Vorstellen könnte ich mir auch, dass das öffnen der Drosselklappe auch bei den niedrigen Drehzahlen des Anlassers die angesaugte Luftmenge erhöht und damit die Zündung des sehr fetten Gemisches nach erfolglosem Anlassen erleichtert.


    Ich bin auch hin und wieder bei meiner XSR vom Anlasserschalter abgerutscht, vllt 5 mal, aber bei mir ist

    sie danach ohne Probleme angesprungen.

    Ich meine aber, dass es dann auch 1-2 Umdrehungen mehr gebraucht hat...

  • Ich hatte bei meiner Kawa mal das Phänomen dass ich mit 1/4 aufgezogener Gas gestartet habe. Direkt natürlich hochgedreht und anstatt mit 2000 Standgas mit 4000 Standgas gestartet. Ich direkt das Gas wieder runter gedreht, dann ist die Karre ausgegangen. Was war passiert: das Steuergerät hat die 1/4 Gasstellung als Nullstellung erkannt und als ich dann das Gas zugedreht habe hat sich das Steuergerät gefragt: hä, warum jetzt Minuswerte?

    Nach Zündung aus Zündung an ist die ganz normal angesprungen.


    Aber du hattest ja die Zündung aus.


    Grundsätzlich wird ja beim starten Kraftstoff in das Saugrohr eingespritzt und der Motor vom Anlasser gedreht. Es könnte also sein dass der Kraftstoff angesaugt hat und die Kerzen zu langsam zum zünden waren. Somit nasse Kerzen. Ob Kerzen trocken können wenn die mal einen Tag stehen... ich weis es nicht.


    Rauch ausm Auspuff beim Orgeln sagt doch dass der Luft durchdrückt aber das Zünden nicht funktioniert. Also = Kerzen. Und wenn nur ein Funke kommt und dann nix mehr. Finde ich komisch.

  • Bei meiner kleinen Yamaha M Slaz 150iger ist es auch so, wenn man Gas bei Starten aufmacht, springt sie nicht an. Anlassen ohne Gas zu geben = kein Problem.

    Falls die Maschine allgemein schlecht anspringt, muss etwas nicht in Ordnung sein.

    BMW R1200R LC, 2017-2019 Tracer700, vorher Kawasaki ER-6n

  • also wenn sie tatsächlich abgesoffen ist, hilft es schon beim Starten Vollgas zu geben. Dann bekommt sie max. Luft und die Kerzen können am ehesten trocknen und einen Funken liefern.

    Wir hatten nach der Winterpause ein ähnliches Problem/Phänomen mit der noch im Stall stehenden CB500X.

    Die springt zwar sofort aber nur kurz an, geht dann gleich wieder aus, und dann kann man orgeln bis zum jüngsten Tag.

    Am Ende half nur das direkte Einsprühen von Sprit/Startpilot/Bremsenreiniger in die Airbox und Vollgas. Irgendwann kommt sie dann.

    Meine Vermutung ist, dass es am Sprit liegt, der im Tank über den Winter schlecht und damit zündunwillig wird.

    Auch dann besteht die Gefahr, dass sie absäuft, da zwar Gemisch da ist, dieses aber nicht zündet. Dann sind irgendwann auch mal die Kerzen nass. Es muss also nicht unbedingt an den Kerzen selbst liegen.

    Vielleicht einmal den Tank möglichst leer fahren und komplett neuen Sprit auftanken.

Diese Inhalte könnten dich interessieren: