Yamaha MT-07 Hinterradbremse baut kein Druck auf

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Erstmal Moin,


    ich hab da mal ne Frage.


    Ich hab an meinem Motorrad die Kette gewechselt und als alles wieder zusammengebaut war lief das Rad relativ schlecht.


    Es liegt an der Bremse.


    Bei der Probefahrt hat sich kein Druck aufgebaut.


    Also Rad wieder runter Bremse angeschaut, nichts festgestellt.


    Bremse auseinander genommen gereinigt eingebaut, immernoch das selbe Problem.


    Dann Rad wieder ab, bei der Bremsscheibe geschaut ob die verzogen ist ... Auch nicht.


    So langsam bin ich mit meinem Latein am Ende.:0plan


    Wenn ich das Rad aufgebockt hab und die Hinterradbremse betätige, verschiebt sich der Bremsblock ein wenig.


    Es baut sich absolut kein Druck auf auf der Bremse.


    Ich weis die Vermutung liegt nahe, dass das Bremssystem Luft hat, aber das kann nicht sein, ich hab meine Kette gewechselt und mit der Bremse hab ich nichts gemacht.


    Habt ihr irgendwelche Ideen?:winken

  • Mein Fehlerspeicher zwischen den Ohren hat auf die Schnelle folgendes Geschehen aus der Vergangenheit zu der Thematik verlinkt:

    Hinterradbremse zieht nicht richtig

    ┌─────────────────────────────────────────────────────┐
    ├ Wilbers Adjustline 640 + Promoto Federn progressiv • Bagster Presto Ready •
    ├ Cobrra Nemo 2 • MRA Racingscheibe • ABM Tachoverlegung • RoMatech KZH •

    ├ SW-Motech: Kobra Handguards • Hauptständer • PRO Tankring •

    └─────────────────────────────────────────────────────┘
    Die Sicherung der Blinker nennt Yamaha: Parking lighting fuse!



  • Der Alu-Träger an den der Bremssattel geschraubt ist hat eine Nut. Die muss auf einen an der Schwinge angeschweißten Vierkant geschoben werden. Ist das bei dir der Fall? Wird auf den Bildern nicht ganz klar und ich kann gerade nicht schnell bei mir nachschauen, ob die Trägerplatte vom Winkel richtig steht.

    Was war zum Kette tauschen alles demontiert? Insbesondere natürlich an der Bremse. Aber ein fehlendes Distanzstück könnte auch schon Probleme machen. Was passiert, wenn du bei aufgebocktem Hinterrad das Rad drehst und mal die Bremse betätigst? Wenn das Rad schwer dreht, kannst du irgendwo ein Schleifen feststellen? Bau vielleicht mal die Beläge aus und schau, ob es immer noch schwer dreht. Dann kann es von der Bremse her nur die Trägerplatte sein. Oder was anderes ist bei der Montage schief gelaufen.


    Tipp für die Zukunft: Man prüft VOR dem Losfahren, ob die Bremsen Druck aufbauen. Gerade bei der vorderen geht das sonst ganz schnell extrem schief.


    EDIT: Auf dem letzten Bild sieht es so aus, als ob die Trägerplatte gebrochen ist. Könnte vielleicht auch nur ne Gusskante sein. Das solltest du unbedingt überprüfen. Wenn die gebrochen ist und vorher alles ok war, liegt eine fehlerhafte Montage nahe.

  • Bremsbeläge raus, dreht es immer noch schwer? Dann hast wohl was beim Einbau vergessen. Dreht es sich leicht, wird's wohl an der Bremse liegen, vielleicht falsche Position :denk

    Mods:

    Mofessor

    Gabelbalg

    Tacho über Scheinwerfer

    Blaze Halter Fußstütze hinten

    Evotech Tail Tidy mit kombi KZL / Rückstrahler

    Org. XSR Handguards

    Usb SAE Doppelsteckdose

    Lenkererhöhung 25mm

  • Ja das ist bei mir der Fall.


    An der Bremse war der Bremssattel demontiert und natürlich der Alu Träger.


    Ja das Schleifen kommt von den Bremsbelägen. Wenn ich diese entferne dreht das Rad ohne Probleme.


    Wenn ich das Rad drehe und bremse auf dem aufgebockten Hinterrad kommt das Rad zum stehen, aber der Bremssattel inklusive Träger schieben sich ein wenig nach rechts.


    Danke für den Tipp. Ja das ist mir schon davor aufgefallen, aber irgendwie hat ich das in Errrinerung das hinten die Bremse ein bisschen Wischi Waschi ist :D

  • Bremsbeläge raus, dreht es immer noch schwer? Dann hast wohl was beim Einbau vergessen. Dreht es sich leicht, wird's wohl an der Bremse liegen, vielleicht falsche Position :denk

    Hey Servus,


    was meinst du mit falsche Postition :D


    Kann man die anders Positionieren , weil für mich gibt es nur eine möglichkeit die Dinger einzubauen :)

  • Wie schon beschrieben, nicht in der viereckigen Führung, verkantet...

    Mods:

    Mofessor

    Gabelbalg

    Tacho über Scheinwerfer

    Blaze Halter Fußstütze hinten

    Evotech Tail Tidy mit kombi KZL / Rückstrahler

    Org. XSR Handguards

    Usb SAE Doppelsteckdose

    Lenkererhöhung 25mm

  • Dann hast du ja schon eine Fehlerquelle ausgeschlossen, dann sollte es an der Bremse liegen. Versuch doch die Bremse nochmal ab, überprüfen und wieder anbauen...

    Mods:

    Mofessor

    Gabelbalg

    Tacho über Scheinwerfer

    Blaze Halter Fußstütze hinten

    Evotech Tail Tidy mit kombi KZL / Rückstrahler

    Org. XSR Handguards

    Usb SAE Doppelsteckdose

    Lenkererhöhung 25mm

  • Ziehen sich die Beläge wieder zurück? Luft im System kann immer vor kommen, wann war der letzte wechsel der Flüssigkeit?

    Mods:

    Mofessor

    Gabelbalg

    Tacho über Scheinwerfer

    Blaze Halter Fußstütze hinten

    Evotech Tail Tidy mit kombi KZL / Rückstrahler

    Org. XSR Handguards

    Usb SAE Doppelsteckdose

    Lenkererhöhung 25mm

  • Dann hast du ja schon eine Fehlerquelle ausgeschlossen, dann sollte es an der Bremse liegen. Versuch doch die Bremse nochmal ab, überprüfen und wieder anbauen...

    Das mach ich morgen, danke dir aber ja eigentlich muss es die Bremse sein, weil sonst passt alles und verkantet also an der viereckigen Führung kann auch nicht sein, da ich das schon überprüft habe und auf dem Bild auch zu erkennen ist, dass die da drin ist und nicht verkantet ist.

    LG

  • Ziehen sich die Beläge wieder zurück? Luft im System kann immer vor kommen, wann war der letzte wechsel der Flüssigkeit?

    Wie erkenn ich das, ob sich die Beläge wieder zurückziehen?


    Kann ich das mit dem bloßen Auge erkennen.


    Hab ich erste diese Jahr gemacht und vor dem Wechsel der Kette hat ja auch noch alles Prima funktioniert...

  • Ja, man kann die Bewegung der Bremsbacken sehen...

    Wie alt, bzw. welche Laufleistung...

    Hatte ich am MTB auch schon öfters...vor dem ausbau alles gut, danach Bremse fest oder es ging nix mehr...Bremsflüssigkeit gewechselt und es lief wieder...

    Mods:

    Mofessor

    Gabelbalg

    Tacho über Scheinwerfer

    Blaze Halter Fußstütze hinten

    Evotech Tail Tidy mit kombi KZL / Rückstrahler

    Org. XSR Handguards

    Usb SAE Doppelsteckdose

    Lenkererhöhung 25mm

  • Also meine ist Baujahr 2014 aber ich glaube das ist nicht das was du meinst ;)


    Ehm erhlich gesagt keine Ahnung ich hab das Bike vor 2 Jahren gekauft und die Scheibe und Bremsbeläge sind noch fast neu


    Nur die Flüssigkeit hatte 4% Wasseranteil, deswegen habe ich Sie getauscht.


    Mhm muss ich morgen mal schauen.


    Mhm okay, bei mir seh ich das nicht zumindest nicht, das die richtig zurücklaufen, aber wie gesagt, die sind hinten noch fast neu die Beläge.

  • moin.


    So, das Thema hat ja erstmal ne Weile geschlafen.


    Ich hab jetzt folgendes Problem.


    Bremse bremst, aber Sie hat einen gewissen Vordruck, bzw ziehen sich die Beläge nicht mehr zurück.


    Der Kolben fährt raus und wieder rein, nur die Beläge gehen nicht wieder zurück.


    Wisst ihr woran das liegen könnte?


    Schon mal vorab Vielen Dank :) :megalachen

Diese Inhalte könnten dich interessieren: