klacken (nach!) schalten bei anschließender gaszugabe.

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo,


    hab meine MT-07 jetzt auf 10000 km (3000 von mir) und mir ist aufgefallen, dass wenn ich eingekuppelt habe (Das hakelige Kuppeln ist ja schon ein bekanntes Thema, weshalb ich es bisher einfach so hingenommen habe) anschließend ein Klacken zu vernehmen ist wenn man ein paar Meter gerollt ist oder am Gashahn behutsam dreht. Ist etwas das man mehr spürt als das man es hört und es "fühlt" bzw. hört sich so an, als wenn etwas rein rutschen würde oder über etwas drüber rutschen würde. Vorzugsweise in Gang 2 aber auch im 3 und 4ten schon gehabt. Unabhängig vom hoch oder runterschalten und ne häufigkeit von etwa 15% der Schaltvorgänge in diesem Bereich.


    Jemand eine Idee?


    MfG

  • vielleicht sind die Anfahrdämpfer im Hinterrad Defekt oder falsch montiert.

    Das sind so Gummiecken die zwischen Kettenrad und Felge sitzen.

    Wichtig ist das die Kupplung und auch das Kettenspiel richtig eingestellt sind.

  • Das Kupplungsspiel hab ich den Angaben im Handbuch nach entsprechend eingestellt. Diesbezüglich auch etwas experimentiert aber hat nichts verändert.


    Bei den Dämpfern müsste ich mal schauen. Tatsächlich ist es garnicht so lange her, dass wir neue Reifen draufgezogen haben. Melde mich nochmal. Danke.


    MfG

  • Soo also sorry für die absolut späte Rückmeldung, stecke derzeit im Umzug und kam zu garnichts.

    Tatsächlich scheint es mit der Kupplung zusammen zu hängen. Habe mal das Kupplungsspiel unter die 5-10mm verringert und es wurde weniger stark ist aber immernoch da.

    Hab das Moped mal abgestellt und lasse dann mal den jährlichen Service machen. Sollte es nach dem Ölwechsel nicht besser werden wird sich das Problem ja mit der Zeit verschlimmern oder?


    Womit kann ich da rechnen? Bzw was wird da auf mich zu kommen?


    Grüße und Danke

Diese Inhalte könnten dich interessieren: