Batterie ständig leer. Wie den Übeltäter finden?

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Es gibt ein paar Sachen die gespeichert werden. Kilometerstand, Tripzähler usw usf. Aber das könnte man im Steuergerät ablegen. Oder irgendwo in einem Speicher der keinen Strom braucht.

  • Nach dem Test mit abgesteckter Batterie würde ich für eine schnellere Identifikation des Fehlers die Hälfte der Sicherungen rausnehmen. Wenn es dann noch auftritt, die Hälfte der verbliebenen raus usw. Wenn es irgendwann weg ist, muss es eine der zuletzt entfernten sein. Dann kommt die Hälfte von denen wieder rein.

    Geht statistisch gesehen deutlich schneller. Man kann aber auch Pech haben, dass es genau gleich lang dauert wie eine nach der anderen auszuprobieren.

  • Kann man eigentlich noch weiter eingrenzen:


    Außer die

    ABS Magnetventilsicherung (#7 in meinem 2014er Handbuch)

    ABS Motorsicherung (#8)

    Kraftstoffeinspritzungs - Sicherung (#4)

    Kühlerlüftermotorsicherung (#6)
    Zusatzsicherung ("Backup" - für Uhr und die Wegfahrsperre, #5)


    ...werden im Normalfall alle anderen abgesicherten Stromkreise durch den Zündschlossschalter von Batteriespannung getrennt, bis Bj 2020. Für die 21er kann ich es mangels Schaltplan noch nicht sagen.


    Der Regler/Gleichrichter-Ausgang hängt ebenfalls permanent an der Batterie, nur durch die dicke 30A Hauptsicherung geschützt. Der könnte auch was in Sperrrichtung durchlassen, das würdest du dann über die kleinen Sicherungssteckplätze nicht messen oder im Ausschlussverfahren heraus bekommen.

    Aber trotzdem müsste ein messbarer Ruhestrom direkt an Batteriepol im Bereich 10 mA vorhanden sein (wie bereits vorkalkuliert) wenn der Akku so schnell leer genuckelt werden sollte. Der kann natürlich auch eine abnormal hohe Selbstentladung haben, je mehr desto wärmer gelagert. Aber der Test durch Ausbauen wurde ja auch schon vorgeschlagen.

    ┌─────────────────────────────────────────────────────┐
    ├ Wilbers Adjustline 640 + Promoto Federn progressiv • Bagster Presto Ready •
    ├ Cobrra Nemo 2 • MRA Racingscheibe • ABM Tachoverlegung • RoMatech KZH •

    ├ SW-Motech: Kobra Handguards • Hauptständer • PRO Tankring •

    └─────────────────────────────────────────────────────┘
    Die Sicherung der Blinker nennt Yamaha: Parking lighting fuse!



    Einmal editiert, zuletzt von Gonzo () aus folgendem Grund: Regler vergessen

  • Aber in der Tat habe ich am Minuspol gemessen. Sprich zwischen Minuspol der Batterie und dem schwarzen Kabel. Ich kann mal noch am Pluspol messen.

    Wie ich geschrieben hatte, unbedingt am Pluspol messen. Der Widerstand von Rahmen über die Räder in den Boden ist schließllich nicht unendlich groß. Wenn also irgendwo Strom von einem defekten Kabel in den Rahmen und von dort über die Räder abfließen kann, wird die Batterie leer gesaugt. Stillstandszeiten von 4-6 Wochen sollten einer vollen Batterie nichts ausmachen. Natürlich kommt es zur Selbstentladung, aber nicht in diesem Umfang. Wenn die USB-Steckdose an einem Lichtversorgungskabel hängt, dann wird diese über die Zündung ausgeschaltet. Wenn die MT eine Zentralsteuereinheit hätte, die den Stromfluss überwacht und nur unterhalb eines definierten Stromflusses wirklich alles spannungsfrei schaltet, dann kann es so etwas geben. Bei einer BMW mit CAN-Bus ist so etwas schon häufiger über Navi-Ladecradles vorgekommen. Das Cradle hat als Spannungswandler ständig Strom gezogen, so dass die ZFE nicht alles ausgeschaltet hat. Also wie beschrieben erst mal zwischen Batterie und rotem Kabel messen, dann rechnen. Der Ausbau der Sicherungen bringt nur dann etwas, wenn kein Kabel vor der Sicherung durchgescheuert ist und daher dort ein Leckagestrom fließt.


    Ich würde eher die Batterie ausbauen, voll laden. 3 Wochen stehen lassen, Spannung messen, erneut laden und Ladezeit notieren, die sollte sehr kurz sein, wenn nein, ist der Innenwiderstand der Batterie und damit die Selbstentladung zu hoch. Dann die volle Batterie einbauen (ohne Einschalten der Zündung) und wieder nach 3 Wochen laden. Unterscheiden sich die Zeiten bzw. die Spannungen erheblich, dann fließt Leckagestrom nach dem Einbau. Wenn die Batterie der MT (2014) meiner Frau 3 Monate über den Winter im Keller steht, findet nur eine vernachlässigbare Selbstentladung statt.


    Vieleicht weiß hier jemand, ob die neueren MTs einen Controller an Bord haben, der bei gegebenen Lastzuständen nicht runtergefahren wird und daher ständig Strom zieht. Dann wäre solch ein Verhalten ein Fall für die Werkstatt. Das kann man aber auch über einen Anruf bei der Werkstatt selbst klären. Es wäre nicht das erste Mal, dass so etwas bei einem Fahrzeug vorkommt.


    Gruß

    Klaus

  • Ich verstehe das bestimmt falsch, aber einen Fehlerstrom über die Reifen ins Nirvana des Bodens? Der Strom muss doch im kleinen Gleichstromkreis nach Kirchhoffschen Regeln zum Minuspol der Spannungsquelle zurück (technische Stromrichtung, physikalisch anders herum).
    Sonst würde das doch jeden Sicherheitstransformator ad absurdum führen bei sekundärseitigem Berührungsstrom nach Pe über mehrere mA (= sowieso nach VDE 0701/0702 durchgefallen)
    Du meinst das bestimmt irgendwie anders, aber ich kann doch übertrieben gesagt kein Kabel vom Pluspol einer Batterie in den Boden stecken um dann dort einen Stromfluss zu haben, der nicht zum genau identisch hohen Rückstrom über den Minuspol führt? :denk


    PS: Mal abgesehen davon, dass der Widerstand vom Rahmen über die Räder zum Boden eher egal ist, wenn ich das Mopped auf den Seitenständer stelle... ;)


    PPS: Es wird durchgehend in der Literatur am Kfz die Ruhestrommessung am Batterie-Minuspol empfohlen. Hintergrund ist der gleiche wie beim Überbrücken: Kurzschlussgefahr gegen Rahmenmasse beim Hantieren am Batterie-Plus.

    ┌─────────────────────────────────────────────────────┐
    ├ Wilbers Adjustline 640 + Promoto Federn progressiv • Bagster Presto Ready •
    ├ Cobrra Nemo 2 • MRA Racingscheibe • ABM Tachoverlegung • RoMatech KZH •

    ├ SW-Motech: Kobra Handguards • Hauptständer • PRO Tankring •

    └─────────────────────────────────────────────────────┘
    Die Sicherung der Blinker nennt Yamaha: Parking lighting fuse!



    2 Mal editiert, zuletzt von Gonzo ()

  • Hallo Alex

    der Bordcomputer verbraucht immer Strom, auch am Stand. Wenn ich meine länger stehen lasse hänge ich ein Pufferladegerät an. Das lädt mit 35mA. Wenn die Batterie voll ist gar nicht. Kostet wirklich nur einen Klacks.

    Gruß

    Michi

    meine 2016er XSR700 steht von Ende Oktober - Anfang März in einer TG.

    Sie ist dieses Jahr Anfang März nach zwei Startversuchen gerade noch angegangen... einen 3. Start hätte die Batterie wahrscheinlich nicht mehr ganz geschaft... Während der Standzeit keine Erhaltungsladung gemacht..

  • Ich habe gerade mal bei meiner MT-07 aus der ersten Modellserie nachgemessen (keine zusätzlichen Verbraucher bei Zündung aus, ansonsten nur 1x USB Adapter im Leerlauf). Dann hat man mal einen groben Anhaltspunkt was zu erwarten ist:


    Bitte melde dich an, um diesen Anhang zu sehen. 0,4 mA bei Zündung aus, am neg. Batteriepol
    haarscharf über dem Limit des µA Messbereichs (400µA)










    Bitte melde dich an, um diesen Anhang zu sehen.0,4 mA ,Gegenprobe am pos. Batteriepol.

    Vorsicht! Bei versehentlichen Kontakt mit Werkzeug/Messspitze zwischen Batteriepol und Rahmenmetall brennt die Hütte. Die YTZ10S ist mit 190A Kaltstartstrom angegeben, da werden dann mal mit Knall über 2000W auf ein paar Zentimeter in Wärme umgewandelt.






    Bitte melde dich an, um diesen Anhang zu sehen.Interessehalber mal "Zündung an" bei Standlicht.

    Nach dem ersten Hochlaufen zieht sie stabil knapp unter 1A. Dies wird nun je nach Leuchtmitteln und angeschlossenen Verbrauchern von Maschine zu Maschine etwas abweichen.
    Der Maximalstrom während Kraftstoffpumpe usw. hochrödelt wurde mit 3.81A festgehalten. Evtl. Spitzen könnten durch die Messträgheit des Multimeters aber nicht erfasst worden sein...grober Anhaltswert eben.
    Vorsicht: Max. Strom-Messbereich des Multimeters beachten vorm Schlüssel drehen. Bei Überschreitung brennt die interne Sicherung des Multimeters durch, ab da zeigt es nur noch ne 0 an ;)




    Fazit:

    - mit 0,4 mA Ruhestrom kommt der Akku rechnerisch locker über den Winter. Tut er in der Realität eigentlich auch, die Selbstentladung ist kritischer. Meist wird von Batt.Herstellern angegeben, dass bei 12,4-12,5 V Leerlaufspannung nachgeladen werden soll um vorzeitige Alterung / Kapazitätsverlust zu vermeiden. Fällt die Batterie nach ein paar Stunden ohne Last dann schon von alleine wieder auf 12,3 V oder gar tiefer ab, ist das Ding nach meiner Erfahrung eh bald platt und kann prophylaktisch erneuert werden. Wenn man nicht gerade bis zum Allerletzten Moment warten will, der ist meistens zum ungünstigsten Zeitpunkt.


    - der Martin bei Zams Channel misst sogar noch einen geringeren Ruhestrom von 0,1-0,2 mA. Kann Serienstreuung oder Ungenauigkeit eines der Messgeräte bei den winzigen Strömen sein. Da ich meinen Sitz mit Quick-Release ausgestattet habe, prüfe ich bei Gelegenheit in der Firma noch mal mit kalibrierten Fluke - Profimultimeter gegen.

    ┌─────────────────────────────────────────────────────┐
    ├ Wilbers Adjustline 640 + Promoto Federn progressiv • Bagster Presto Ready •
    ├ Cobrra Nemo 2 • MRA Racingscheibe • ABM Tachoverlegung • RoMatech KZH •

    ├ SW-Motech: Kobra Handguards • Hauptständer • PRO Tankring •

    └─────────────────────────────────────────────────────┘
    Die Sicherung der Blinker nennt Yamaha: Parking lighting fuse!



    2 Mal editiert, zuletzt von Gonzo ()

  • Irgendwas stimmt da nicht.

    1. Ich würde zunächst mal ein anderes Multimeter benutzen, vielleicht ist da ja doch was faul. Vielleicht so ein altes analoges Teil ...

    2. Stromfluss über die Räder zur Erde findet nicht statt, zumindest nicht aus der Batterie. Man könnte sogar das Mopped mit der Erde direkt per Kabel verbinden, es fließt kein Strom aus der Batterie zur Erde ab.

    3. Auch neue Batterien können defekt sein - ist nicht wahrscheinlich, kommt aber vor. Insbesondere, wenn es eine überlagerte Billigbatterie war, die schon im Laden durch Selbstentladung sulfatiert war. Dann ist nicht nur die Kapazität stark reduziert, sondern es steigt auch der Innenwiderstand stark an. Und dann bricht halt schon kurz nach dem Laden beim Druck auf's Knöpfchen die Spannung derart ein, dass entweder der Anlasser kaum noch dreht oder die Spannung einfach nicht reicht, einen ausreichend starken Zündfunken zu erzeugen.


    Wenn Du aus meinem Teil der Welt kommst (Bergisches Land und Umgebung), kannst Du Dir gern bei mir eine nachweislich intakte Batterie oder ein gutes Multimeter ausleihen.

  • So, nochmal vielen Dank für all euren Input. Ich werde wirklich mal alles durchtesten.


    Aber zuerst muss ich mal zu meinem Freundlichen und die Batterie reklamieren. Hatte die Batterie vollständig geladen und dann 3 Wochen in der Garage stehen. Ausgebaut auf einer Kiste (also kalt aber nicht direkt auf dem Boden).

    Als ich sie gestern gemessen habe war die Spannung < 11.5 V und das Motorrad sprang nicht mehr an.

    Einmal editiert, zuletzt von AleXsr700 ()

  • Batterie muss neu. Wenn die nach drei Wochen schon abgeklemmt auf unter 12 V runter ist dann kannste das Ding vergessen.

    ┌─────────────────────────────────────────────────────┐
    ├ Wilbers Adjustline 640 + Promoto Federn progressiv • Bagster Presto Ready •
    ├ Cobrra Nemo 2 • MRA Racingscheibe • ABM Tachoverlegung • RoMatech KZH •

    ├ SW-Motech: Kobra Handguards • Hauptständer • PRO Tankring •

    └─────────────────────────────────────────────────────┘
    Die Sicherung der Blinker nennt Yamaha: Parking lighting fuse!



Diese Inhalte könnten dich interessieren: