MT 07 Springt nicht mehr an

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Kerzen sind dann wohl ne Baustelle für morgen, 14er Langnuss muss ich besorgen.


    Wenn se allerdings so abgesoffen ist müsste sie doch auch am Auslass nass sein. Da war se ja aber total trocken.

    Auch würde sie dann ja wenigstens Anstalten machen anzuspringen. Sie macht ja aber überhaupt keine Faxxen


    Meint ihr es wäre sinnvoll damit mal zum Händler zu fahren und die auszulesen o.Ä.? Müssten ja dann eigentlich die Fehler angezeigt werden oder nich?


    Bin langsam meist ratlos…

    Einmal editiert, zuletzt von Strecki ()

  • Wenn man so lange probiert hat zu starten ist jetzt die Kurbelkammer doch bestimmt sowieso voll abgesoffen? Beim Alteisen würde ich Vergaser abziehen und ohne Kerze und Krümmer paar mal Kicken. Bei Einspritzung kann man wohl einfach die Stecker von den Injektoren abziehen, aber keine Ahnung ob das Fehlercodes produziert. Ohne Kerzen ne Nacht stehen lassen hat ja auch schon Wunder gewirkt

    Kurbelkammer? Meinst du den Brennraum? Dann ja, so ein Motor kann auch mit Saugrohreinspritzung ganz wunderbar absaufen. Und wenn die Zündkerzen wirklich nass sind, wird es schwierig.

    Steck mal die Injektoren ab und lass mit Vollgas orgeln. 20-30s am Stück, viel mehr würde ich nicht machen. Dann ne Minute warten und nochmal. Wenn du einen PKW hast, mach ein Starthilfekabel zur Unterstützung dran. Oder Ladegerät an die Batterie, damit sie zumindest zu Beginn voll ist und die ganze Zeit nachgeladen wird. Je mehr Bums der Anlasser hat, desto besser. Dann sollte sie irgendwann wenigstens anfangen kurz zu husten bzw. sich in irgendeiner Form etwas anders anzuhören. Kann auch 10x brauchen. Wenn das passiert oder nach 10x mal Starthilfespray in den Luftfilter und dann mit so ~20% Gas probieren. Injektoren dabei noch abgesteckt. Sollte dann kurz anspringen oder zumindest williger Husten als vorher. Wenn das der Fall ist, Injektoren wieder anstecken, Starthilfespray und mit ~20% Gas starten. Und dann schauen, dass sie mal ein paar Minuten läuft. Wenn sie ausgeht, sofort wieder starten, nicht abwarten.

    Würe mich wundern, wenn es mehr ist als einfach abgesoffen. Das kann leider extrem hartnäckig sein. Hatte das mal mit ner sterbenden Batterie und dann mehreren fehlgeschlagenen Anschieb-Versuchen, dass es mit dem ADAC-Menschen dann bestimmt 10 Minuten gedauert hat, bis sie an war. Lief wenige Tage vorher noch und danach auch wieder problemlos. Wenn die Kerzen nass sind, wird es halt etwas krampfig. Aber Kerzen tauschen ist halt auch keine angenehme Sache bei dem Motorrad. Deswegen erst einmal so probieren.

  • Naja du brauchst Sprit, Luft und Elektrik damit die anspringt. Sprit scheint da zu sein, Elektrik auch. Zündung wohl auch wenn ich das richtig gesehen habe, Funke ist da.

    Riechen die Düsen nach Sprit?

    Was passiert wenn du Startpilot in den Luffi sprühst? Zur Not geht auch Bremsenreiniger.


    Und wenn die doch einen Funken hat, dann muss der Motor doch zünden wenn alles da ist. Luft ist immer da.


    Auslesen kannst du über einen OBD Adapter mit Bluetooth und einer App. Dafür braucht es keinen Händler.

  • Kurbelkammer? Meinst du den Brennraum? Dann ja, so ein Motor kann auch mit Saugrohreinspritzung ganz wunderbar absaufen. Und wenn die Zündkerzen wirklich nass sind, wird es schwierig.

    Ja, Brennraum ist die richtige Vokabel. Ich verfalle immer wieder in die Welt der Schlitzgesteuerten :)


    Ich finde auffällig, dass solche Startschwierigkeiten erstmalig nach Auspufftausch auftreten und nicht mal das Starthilfespray geholfen hat. Da müssen die stöchiometrischen Verhältnisse unter Kompression entweder echt ungünstig sein oder die feuchten Kerzen wirklich keinen Funken mehr zu Stande bringen.

    Letzteres kann ich mir immer schwer vorstellen, kann man im Freien mit >10.000V doch locker 1 cm Funkenstrecke überspringen. Muss ich mal auf der Werkbank ausprobieren.

    ┌─────────────────────────────────────────────────────┐
    ├ Wilbers Adjustline 640 + Promoto Federn progressiv • Bagster Presto Ready •
    ├ Cobrra Nemo 2 • MRA Racingscheibe • ABM Tachoverlegung • RoMatech KZH •

    ├ SW-Motech: Kobra Handguards • Hauptständer • PRO Tankring •

    └─────────────────────────────────────────────────────┘
    Die Sicherung der Blinker nennt Yamaha: Parking lighting fuse!



  • Letzteres kann ich mir immer schwer vorstellen, kann man im Freien mit >10.000V doch locker 1 cm Funkenstrecke überspringen. Muss ich mal auf der Werkbank ausprobieren.

    Wenn die Kerzen nass sind, wird es aber eben schwierig. Ein komprimiertes Gemisch lässt sich auch schwerer zünden. Und dann kommt noch dazu, dass die Zündgrenzen von Benzin relativ eng sind. Wenn zu viel oder zu wenig Kraftstoff da ist, passiert nicht viel. Deswegen kann dann für ein erstes Husten und zum Wegbrennen des eventuell im Brennraum stehenden Benzins das Starthilfespray helfen. Das hat sehr weite Zündgrenzen und wenn das kurz brennt, ist schonmal einiges vom Benzin mit weggebrannt. Ab da kann es dann mit Benzin + etwas Starthilfespray gut klappen.

    Mitunter haben wir da auch am Motorprüfstand mit Unmengen Messtechnik erhebliche Probleme bei ganz neuen Motoren, wenn noch ein paar Fehler zusätzlich auftreten.

  • Dirtyol'man Sehr interessanter Thread. Bin gespannt, wie das ausgeht.👍

    @ Methusalem Ich finde Ferndiagnosen geil....... :mega


    der Chefmechaniker nimmt an:

    wahrscheinlich gibts nen rieeesen Knall... weil sich Benzindampf>Luft und Bremsreinigergemsch optimal verteilt haben und plötzlich eine Lichtbrücke am kürzlich gereinigtem KillSwitch bildet.... FIAT LUX > BUMM


    gibts hier auch früher geborene die noch DARK STAR kennen....


    ab 1:18:30

    Bitte melde dich an, um dieses Medienelement zu sehen.

  • Na ja, ich sag mal so: Bis die Saison beginnt wird er die Möhre schon zum Laufen gebracht haben. Hier wird ja erst seit zwei oder drei Tagen rumgedoktert.


    In mir macht sich in solchen Situationen gern der Gaudibursch breit, ich wollte schon fragen ob eventuell die Kolbenrückholfeder ausgeleiert ist. Weil dann springt nämlich der Motor auch nicht an. Aber wenns nach Benzin riecht muß es was anderes sein.

    Die Zündfunkenstrecke hat keinen Knick ?

    Nix für ungut, ich bin wieder ernst. :saufnase

  • Also Injektoren sind ab und hab sie georgelt wie nen Weltmeister. Hab da jetzt einfach ne LKW Batterie rangehangen, will die Originale nicht völligst stressen…


    Geräuschveränderung konnte ich keine feststellen und beim Versuch dem Teil mit Bremsenreiniger das laufen beizubringen hat se ne Fehlzündung in den Luftfilterkasten gehauen und die ganze Kiste angezündet… Allmählich Tanz ich echt im Viereck

  • Also Injektoren sind ab und hab sie georgelt wie nen Weltmeister. Hab da jetzt einfach ne LKW Batterie rangehangen, will die Originale nicht völligst stressen…


    Geräuschveränderung konnte ich keine feststellen und beim Versuch dem Teil mit Bremsenreiniger das laufen beizubringen hat se ne Fehlzündung in den Luftfilterkasten gehauen und die ganze Kiste angezündet… Allmählich Tanz ich echt im Viereck

    Positiv betrachtet hat sie zumindest gezündet. Etwas merkwürdig ist, dass sie eventuell zum falschen Zeitpunkt gezündet hat. Hast du die Zündkerzen richtig angeschlossen oder eventuell die beiden Zylinder vertauscht?

    Sonst würde ich jetzt mal probieren, mit Benzin wieder ganz normal zu starten.

    Wie ich auf die falsche Verkabelung komme: Zum Zündzeitpunkt sind die Einlassventile geschlossen. Da kann nichts in die Airbox zünden. Wenn du die falsch anklemmst, wird aber gezündet, wenn die Ventile offen sind. Mit nur Benzin wird das dann vermutlich nicht laufen, weil die Randbedingungen für Benzin nicht gut genug sind.

Diese Inhalte könnten dich interessieren: