Bitte um Hilfe, Motor Problem ? Flüssigkeit - stottert ?

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo liebe Leute,

    hoffe Ihr könnt mir helfen.

    Habe es gerade so heimgeschafft noch gerade.

    Meine Mt07 ruckeltete vorhin und stotterte nurmehr (Auspuff lauter Fehlzündungen).

    Von einer Gasse zur anderen dasselbe spiel.

    Habe gemerkt das die „ABS“ Leuchte nichtmehr ausgeht.

    Hatte sie ja gebraucht gekauft und überhaupt keine Erfahrung (2018er - 19.000km).

    Auch ist mir aufgefallen das ich seit gestern 3-4 Ausfahrten ständig braune Flüssigkeit auf meinem Gewand habe ?

    Dachte hier an Flugrost, aber mittlerweile eher nichtmehr ?

    Sieht aus als Käme es vom Lenker ? Langsam alles etwas komisch.

    Hat jemand einen Plan was das sein könnte ? Irgendwas stimmt mit der Maschine nicht.

    Lg David

    Danke.

  • ich würde fast sagen da steht Wasser in deinem Lenker. Kommt vielleicht vom putzen mit dem Hochdruckreiniger. Vielleicht stehen da einiger Stecker auch noch unter Wasser, das sollte man mal kontrollieren. Vielleicht steht auch das Wasser in den Zündkerzenlöchern, sollte man auch kontr. Oder Wasser im Killschalter ist auch nicht so toll.

  • Ist es eine Unfallmaschine? Lag das Motorrad schon mal im Gelände?

    Was ist mit der Bremsflüssigkeit?


    Motor/Abs: Ein Fall für die Werkstatt. Ärgerlich, aber das wird schon.

    BMW R1200R LC, 2017-2019 Tracer700, vorher Kawasaki ER-6n

  • Bremsflüssigkeit wäre eine Idee, denn was ist da vorne sonst für Flüssigkeit? Kühler wäre noch so eine Idee.

    Aber irgendwie passt die Farbe nicht, es sieht in der Tat wie Rostwasser aus und aus dem Warnblinkschalter scheint das schon raus zu quillen , könnte die Fehlzündungen erklären. Ich würde da mal den Schalter abnehmen. Sieht beinahe so aus als würde der Lenker darunter rosten.

    Steht, stand die immer draußen ohne Garage?

  • Danke für die Antworten.

    Leute es ist peinlich….

    Mir ist eingefallen das der Verkäufer meinte, bevor er mir die Maschine verkauft, eine neue Batterie einbaut.

    Irgendwie dachte ich mir vorhin, schau mal nach und bau die Sitzbank ab, Siehe da das plus Kabel liegt so gut wie lose, auf der Batterie drauf… dürfte sich irgendwie mit der Zeit gelöst haben…

    Alles fest geschraubt, und Siehe da alles geht wieder normal…. Also eine Kleinigkeit, peinlich ja, aber ich war sehr glücklich das es nicht mehr ist.


    Und was das Rost Wasser angeht….

    Mir ist eingefallen das es erst nach dem Spiegel Umbau angefangen hat. Alte Spiegel demontiert und so Blind Stopfen eingebaut…. Die sind Dicht.

    Wüsste nicht wo da sonst Wasser reinkommen könnte. Komisch ja….

    Aktuell sind ja die Spiegel an den End Gewichten montiert, da dürfte nichts sein.


    Liebe Grüße

    David

  • Maschine und bsd Schraubenköpfe sehen eigtl gut aus...


    Ich würde mal den offensichtlichen Rostspuren vom letzten Bild folgen und aufschrauben.


    Wenn denn aber die Elektronikprobleme durch nen Kurzschluss aufgrund (Hochdruck)Wasser iwo im Kabelbaum entstehen, dann wird die Suche spannend...

    Bitte melde dich an, um dieses Bild zu sehen.

Diese Inhalte könnten dich interessieren: