MT-07: Geräusch von vorn

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Tach zusammen.

    Habe mir kürzlich eine MT-07 aus 2020 mit 5000km 1. Hand Scheckheft gekauft.

    Eigentlich bin ich super zufrieden, jedoch fällt mir hier ein Geräusch auf, welches

    mir sofort bekannt vorkam von einem meiner Vorgänger-Motorräder, einer BMW

    1100RS.


    Und zwar geht es darum, dass sich manchmal, eher bei langsamerer Fahrt, ein

    reibendes (mahlendes, rauschendes) Geräusch aus dem vorderen Bereich zum

    allgemeinen Betriebsgeräusch dazugesellt, vorwiegend nachdem ich über eine

    Unebenheit gefahren bin (ohne Bremsvorgang!)


    Wenn das passiert und ich die Kupplung ziehe und die Drehzahl runter geht, bleibt

    dieses Geräusch jedoch bestehen, sodass es mM nicht vom Motor kommt.


    Irgendwann fahre ich dann halt wieder schneller und ich nehme es nicht mehr wahr.

    Bzw. Es scheint dann auch irgendwann tatsächlich wieder weg zu sein, bis bei oben

    beschriebenen Situation es wieder eintritt.


    Das einzig Gemeinsame beider Motorräder ist eigentlich nur das ABS. :0plan


    Kennt jemand diese Geräuschbeschreibung?


    Schönen Abend




  • Vorderrad ausbauen und Radlager überprüfen.

    Wenn du schon dabei bist, auch gleich das LKL prüfen.

    Wenn da alls i.O. ist, wird es wohl doch die Bremse sein.

    Die auch im gleichen Zuge anzugucken und sauber zu machen, schadet ja nicht.

    Man neigt ja dazu, Geräusche mitunter nicht genau zu lokalisieren. ;)


    Meine Vermutung geht aber in Richtung Radlager.

  • Ui, schon wieder ein Geräusch !!!!


    Ich denke mal, dass Defekte oft mit unscheinbaren Geräuschen beginnen. Man muss ja nicht immer warten bis nichts mehr geht. Da ein mutmaßlicher Defekt auch sicherheitsrelevant sein kann, frag ich doch mal lieber.


    Also konnte heute feststellen, dass sich dieses Reibende Rauschen beim Bremsen nicht verändert. Ganz im Gegenteil, man hört zusätzlich die Bremsgeräusche, weshalb ich dazu neige, die Bremsen ebenfalls auszuschließen, wie ja bereits schon den Motor, weil das Geräusch unverändert bleibt, wenn man die Kupplung zieht und die Drehzahl absinkt.


    Vor dem Einbau der Räder sind bestimmt die Achsen und Lager schön gefettet worden.....könnte ja was ausmachen.


    Eigentlich würde man das bei 6tkm Baujahr 20 erwarten, allerdings habe ich bei meinem E-Bike tatsächlich andere Erfahrungen gemacht. Ich werde mir morgen das Radlager mal näher inspizieren.

  • Ein defektes Radlager bei der Laufleistung halte ich für ausgeschlossen.

    Aber OK, schließen wir die Bremse mal aus. Entweder macht der Reifen das Geräusch oder du hast am Helm Windgeräusche. Daran schon mal gedacht?


    Andererseits wenn du das ernst meinst,

    Ich denke mal, dass Defekte oft mit unscheinbaren Geräuschen beginnen. Man muss ja nicht immer warten bis nichts mehr geht. Da ein mutmaßlicher Defekt auch sicherheitsrelevant sein kann, frag ich doch mal lieber.

    würde ich doch mal eine Werkstatt aufsuchen. Geräuschlokalisierung im Forum ist etwas ungünstig.


    Mein Michelin Power 5 hört sich im Neuzustand bei Kurvenfahrt an als würde man Saugnäpfe lösen - plop-plop-plop...

  • Ja natürlich steht letztendlich der Gang in die Werkstatt an, aber es hätte durchaus sein können, dass es vielleicht ein typisches Geräusch ist, was jeder kennt - außer mir :freak


    Ja, ich habe auch schon an Helm oder generell an Windgeräusche gedacht, aber da passt das Reibende

    nicht so zu, was nicht bedeutet, dass es nicht trotzdem Windgeräusche sind. Und ich meinte ja, dass

    ich das von meiner BMW her meine zu kennen. Und da hatte ich einen anderen Helm.


    Von der Klangcharakteristik her würde ich am ehesten auf Lager tippen, obwohl das aufgrund der Laufleistung am unwahrscheinlichsten ist. Irre.

  • Na ich würde das Geräusch zu einer Kombination aus Bremse,Reifen und Lager zuordnen. Ich denke viele würden sowas garnicht wahrnehmen. Bei mir wurde es auch leiser mit dem neuen Reifen, sonst konnte ich da auch nix finden, Radlager super Achse gefettet, Bremse wie neu.

    Das Geräusch hatte auch die 2021 vom Händler die ich mal gefahren bin


    gruss

    • Neu
    • Offizieller Beitrag

    Ich würde das Rad ausbauen und die Radlager checken.

    Auch wenn sie nur 5000km drauf hat.

    Es könnte da einfach Feuchtigkeit reingekommen sein, oder das Lager war schon von munderer Qualität.


    Alternativ vorne aufbocken und das Rad so mal drehen und horchen wo es herkommen könnte.

  • Also ich hab die letzten Tage mal verstärkt darauf geachtet und festgestellt, dass dieses Geräusch auf jeden Fall mit wechselnden Straßenbelägen zu tun hat. Es war auch vorne zu wenig Luft drin, was nach Korrektur auch nochmal das Klangbild verändert hat. Ich vermute bald, dass es normale Geräusche dieses Reifens sind.

Diese Inhalte könnten dich interessieren: