Beiträge von pphs

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

    mein händler in HH hat mir den KZH von Fechter empfohlen. kostet soweit ich weiss >100€ und soll sehr gut sein, auch bzgl. led blinker montage..


    edit: ach, hast schon neue dran, ok. kannst sonst jemand was zum kzh von Fechter sagen? die wollte ich mir demnächst holen

    Ich schaue ganz gerne die Big 5 von YouTube: Kawaque, Moji, Blackout, Sluty und Lucas Lit


    //Edit Und natürlich den guten alten Chaingrinder aus Hessen :D

    blackout und Lit...

    das sind doch die grössten blender überhaupt auf youtube. der eine nervt ständig mit seinem peinlichen merch und denkt, er ist der geilste überhaupt und erzählt ständig was von vorsichtigem fahren etc. aber macht dann in der innenstadt (!) ein wheelie nach dem anderen oder will mit dem motorrad u-bahn fahren. und der andere versucht den anderen nachzuäffen, aber scheitert eins um andere mal kläglich damit..

    danken für eure antworten.


    genauso habe ich das gemacht, thirk. und trotzdessen das problem. mir geht das ganze so krass auf die nerven. nach der arbeit bau ich den hebel nochmal ab und mach alles von vorne. wenn das dann immernoch nicht geht muss ich wohl mal in die werkstatt fahren. um das selber zu machen fehlt mir etwas das know-how :(

    Isek, hast du da noch irgendwas geschmiert? ich hab halt lediglich keramikpaste für den bolzen genommen, sonst nichts weiter. hast du die mutter unten wie in der anleitung mit 2nm festgezogen? kann einfach nicht nachvollziehen, woran das liegt :(

    Moin,


    habe heute meine Original Bremshebel gegen Raximo Bremshebel bei meiner mt 07 2018 ausgetauscht, hat auch alles soweit funktioniert, nur eine sache macht mich stutzig:


    und zwar der bremshebel: beim anziehen der bremse kommt ja dieses klickgeräusch (weiß leider nicht, wie das teil heißt, was das klicken verursacht). aber der bremshebel schnellt einfach nicht so fix zurück, wie der kupplungshebel, sondern ist sehr behäbig, als würde er "kleben" oder sowas. jedenfalls kommt dieses klickgeräusch ja auch, wenn der hebel sich zurück in seine normalposition verschiebt. aber wie gesagt, der hebel flutscht nach dem anziehen nicht so wirklich wieder zurück. kann mir jemand sagen, was ich da tun kann?