Beiträge von Gonzo

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

    Der real existierende Sven von kraftrad.tv / Green Island Bikes aus Krautsand wurde auch mal bei so einer "Achtung Kontrolle!!" - Reportage abgefilmt.

    Seine traumatischen Erlebnisse musste er damals satirisch(!) in einem Video verarbeiten (es ging auch um Kennzeichenwinkel), welches bei Youtube gesperrt wurde und deshalb nur noch bei Facebook verfügbar ist:


    https://www.facebook.com/kraft…/videos/1746365165481949/


    (nur so, wer nicht bei Facebook ist kann nicht gucken, niemand muss gucken, warum jemand weshalb nicht bei Facebook ist werde ich mir auch nicht durchlesen ;) )

    Ich habe den SW-Motech Hauptständer an der MT-07 und trotz meines Gewichts auf Marc Márquez - Niveau eigentlich keine größeren Probleme beim Aufbocken.

    Entscheidend ist jedoch die Technik, wenn ich dazu versuche das Motorrad irgendwie am Lenker nach hinten zu ziehen geht das schlecht. Wenn ich mein Gewicht senkrecht nach unten auf den kleinen Fußausleger werfe und mich selbst (v.a. bei vollem Tank) gleichzeitig noch aktiv am Träger der Sozius-Fußrasten herunter ziehe fluppts eigentlich wie von selbst.

    Die Tracer wiegt allerdings voll nochmal ~16 Kilo mehr.

    Jo, das ist bei kalten Motor so. Bei der 250er MZ mit ihrem Einbereichsöl kicke ich bei kaltem Motor im Winter nach einiger Standzeit erstmal mit gezogener Kupplung, damit die schon mal etwas besser trennt beim ersten Gang einlegen. Beim ersten Kick bewegt sich manchmal sogar noch der Kolben gegen die Kompression über OT mit.

    Direkt nach dem Start kannste das Hinterrad kaum mit der Stiefelspitze anhalten, nach 20 Km mit dem kleinen Finger.

    Bei der MT ist das, natürlich abhängig von der aktuellen Ölviskosität, auch so zu beobachten.

    Hab ja Hauptständer für solche Spielereien :D

    Meine RM04 hatte bei Begutachtung beim Händler auch noch diese mechanische Gasanschlagdrossel von Alphatechnik drin. Da ließ sich der Gasgriff auch nur gefühlt ca 50% vom normalen Weg öffnen. Ich habe da aber nur ein paar mal dran rumgespielt und mich ebenfalls über den geringen Weg gewundert, bekommen habe ich sie dann entdrosselt.

    Bin in Dömitz groß geworden, die Tour mache ich auch ab und an. Im Herbst noch bis Gartow-Höhbeck und Lenzer Wische zurück. Auf der 195 kann ich aber mit den ganz Wilden noch nicht mitfahren, komm auch eher aus der 2Takt Altmetall-Ecke mit weniger Bumms :kaffeemuede


    Ein Dorf weiter in Oldershausen haben wir für den Notfall übrigens auch eine empfehlenswerte freie Zweiradbude mit engagiertem Schrauber, wenn die Garantie irgendwann mal rum ist oder man neue Reifen braucht.

    Vielleicht auch irgendwo Kondenswasser im Sprit oder Zündungsbereich, Luft in der Leitung...ich hatte meine nach Kauf vorletztes Jahr im Winter auch knapp 4 Monate stehen, da sprang sie mit nachgeladener Batterie in 1-2 Sekunden an.

    Mit leerem Tank über Winter stehen lassen sollte man eh nicht, immer randvoll machen, gerade bei Metalltanks.


    Ich würde auch einfach mal warm laufen lassen bis der Lüfter anspringt und dann nochmal probieren. Erste Tour dann Embsen raus nach Martynow und zurück, sicherheitshalber ;)

    Ich habe nur den Plan von der MT hier, da hängt der DC Aux Stecker an der positiven Leitung stumpf über die 2A Aux Fuse am Zündschloss, auf der anderen geht er zu einem gemeinsamen Massepunkt.


    Unabhängig von modellspezifischen Eigenheiten könnte man checken, ob

    -am Sicherungssteckplatz bei Zündung an überhaupt 12V anliegen,

    -die Sicherung wirklich Durchgang hat,

    -elektr. Durchgang zwischen dem Sicherungssteckplatz und dem Aux-Stecker gegeben ist,

    -der negative Pol des Aux-Steckers el. Durchgang zur Rahmenmasse hat.


    Äch, zu spät :D

    Solche Stehbolzen finden sich sonst auch gerne an Zylindereinlässen, um dort den Vergaserflansch dran fest zu schrauben. Dann ist da mittig auch ein Bereich ohne Gewinde.

    Ich würde den Bolzen auch erst mal per Hand in die Nabe eindrehen um zu fühlen ob mit dem Gewinde alles i.O. ist, dann wieder raus und mit Schraubensicherung fixieren.

    Die Gewindegänge des Bolzens auch unter dem Bereich mit der Mutter ordentlich säubern, wenn da noch Schmock drin sitzt. Drahtbürste oder passenden Gewindeschneider drüber drehen, wenn der gut über die Gewindegänge läuft weiß man auch, dass der Bolzen nicht gedehnt ist.


    Zum Entfernen der Mutter vom Bolzen könnte man versuchen, auf der gegenüberliegenden Seite zwei Muttern gegeneinander zu kontern. Dann kann man gut auf beiden Seiten mit Knarren/Schlüsseln arbeiten. Mit gekonterten Muttern kann man solche Stehbolzen auch mit Werkzeug bequem eindrehen.

    Ich hatte letztes Jahr welche bei Ebay direkt vom Laufband der Chinesenfabrik für 15€ geholt. Für zwei fingerlange Stücke industriell CNC gefrästes Alu und zwei Schrauben eigentlich immer noch recht teuer :D


    Nach einem Jahr kann ich sagen: perfekt gearbeitet, hält, sieht noch aus wie neu, in den Spiegeln sieht man die Straße und nicht nur die Jacke.

    Bitte melde dich an, um diesen Anhang zu sehen.


    Leider ist genau dieses nicht mehr verlinkbar

    Im Spätsommer bin ich Barum raus nach Brietlingen mal hinter einer XSR her gefahren, da klemmte ein langer Lulatsch in schwarzer Kombi drauf. Ich hatte aber gerade meine MZ zum Einfahren unterm Hintern und den Zylinder frisch geschliffen, auf der langen 100er Geraden war er dann weg

    Moin,

    da bin ich mal gespannt, ich juckel mit meiner MT zwischen Handorf und Scharnebeck rum. Was geht mache ich auch selber, man tastet sich voran ;)

    Auf der Hamburger Seite der Elbe war ich letzte Saison nicht ganz so oft unterwegs (Geesthachter Brückenstau-Generve, dann noch zwei Startversuche mit ausgeklapptem Seitenständer vor versammelter Mannschaft am Imbiss -> Rest der Saison wie'n echter Biker untergetaucht). Ab und zu aber mal zu Louis in Allermöhe, muss ja sein. Nach Hoopte an den Fähranleger gegenüber vom Zollenspieker gehts aber häufiger auf ne Wurst, sobald die Sonne raus kommt ist da an beiden Ufern ja verlässlich Moppedtreff quer durch alle Klassen angesagt.

    Ob die Position des Ansauglufttemperatursensors dort ungünstig ist, habe ich mich auch schon gefragt.

    Andererseits wird die Luft aber auch grob aus dem Bereich in den Luftfilterkasten gesaugt und ist somit ggf. tatsächlich vorgewärmt, so dass Yamaha sich eventuell was dabei gedacht hat.

    Nachher stehste im Sommer mal zwei Ampelphasen und die Regelung kommt wegen "Luft real wärmer als gemessen" ausm Tritt.

    Öööhhh... wenigstens gibt es die Hohlschraube in der Mitte notfalls einzeln.


    Die Gehäusereste rings rum sehen ja fast so aus, als wäre der Filter rechts rum abgedreht worden. Aber ich gehe davon aus, das dass täuscht.


    Ansonsten drängt sich ja fast der Wunsch nach einem entsprechend dimensionierten Stirnlochschlüssel auf, um Kraft auf die Löcher zu bekommen. Sowas in der Richtung:

    https://www.online-werkzeughan…bruenierto-41038/a-24292/

    Edit: zwei Bolzen rein und dann einen längeren Hebel quer durch stecken scheint natürlich auch wie ne gute Idee


    Bei Alu/Stahl Paarungen liesse sich ja gut mit Wärme/Kälte arbeiten, aber hier wird das wohl eher weniger bringen.

    Beläge laufen sauber in der Führung. Schmock abgeschrubbt, hauchdünn Keramikpaste an den Belagträgern und Führungsbolzen.

    Kolben wurden nur etwa 1 cm vorgepumpt, weiter hab ich mich in meinem Unwissen über deren Länge nicht getraut. Nachher ploppen die raus, Luft im ABS Dings usw....hatte ich keine Lust drauf.

    Auf der zickigen Seite kommen sie nur raus, wenn man die gegenüberliegenden Kolben blockiert. Gehen gefühlt auch etwas schwerer rein. Aber du meinst sicher die kleine Rückbewegung durch die Rückstellkraft des beim Ausrücken verformten Rechteckgummis bei nachlassendem Bremsdruck, die ja eigentlich sichtbar ist.

    Da habe ich natürlich nicht explizit drauf geachtet, ich weiß auch nicht mehr warum. Mangelnde Routine. Vielleicht prüfe ich das aus Neugier noch mal.

    Hab schon einen Termin beim Profi im Februar angeleiert, der wundert auch leicht wie das bei so relativ jungem Baujahr sein kann.


    Ich hatte das gleiche Drama erst im Herbst beim simplen 2-Kolben Brembo Sattel der MZ. Da hab ich die Gummis selber getauscht, hinterher war das ein Unterschied wie Tag und Nacht mit sichtbarem Luftspalt zwischen Belägen und Scheibe. Die Rückbewegung des Kolbens war dann auch richtig gut zu sehen.

    Klar, ich guck auch immer noch mal per Auge ob noch genug drin ist, damit keine Luft rein kommt. Oder ob es Krümelkram in den Ausgleichsbehälter gedrückt hat, auch wenn es bei relativ neuer Hardware ja nicht so wahrscheinlich ist.

    In der realen Welt der mit den Händen arbeitenden Menschen kommt es nicht selten vor, dass 2014 drei Leute die gleiche Arbeit erledigen mussten, die 2003 noch 6 Leute machten. Besser ist es seit dem nicht geworden, wie ich aus erster Hand weiß.


    Aber hilft ja alles nix, ich habe gestern meine 4 Bremskölblein schon vorgepumpt, blitzesauber gemacht, mit ATE Paste beschmiert zurück gedrückt und obwohl sie eigentlich ganz smooth rein gingen...es hat sich nix gebessert an kaum vorhandenem Lüftspiel und 0 Bewegung im inneren Belag beim Bremsen. Also gibts demnächst zum TÜV was zu verdienen für meinen Schraubermeister, der schmierige Hydraulikkram geht mir auf die Nüsse :/


    Bitte melde dich an, um diesen Anhang zu sehen.

    Wobei die originalen Fußrasten M8 Gewinde für die Nippel haben. Die günstigen Nachbau-Rasten haben M6 wie ich gestern feststellte, das bricht leichter ab/aus.

    :D