Beiträge von Gonzo

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

    Ich hatte den 2021 mal da:

    grafik.png

    Eine längere Schraube hatte ich nicht genommen, das Blech ist ja nicht dick.
    Aber ich fand der Behälter wird recht heiss und ich hatte zu dem Zeitpunkt dann auch mehr Inkontinenz (also ungewollter Ölverlust auf den Garagenboden :D ). Aber ob es nun daher kam kann ich nicht mit Gewissheit sagen. Die Bedienung beim Fahren war aber auch nicht so doll, so dass ich den ehölter irgendwann oben an eine seitliche Halteschraube der Lampenmaske geschraubt habe und seit dem ist der da.

    Auf der Urlaubsreise hast du dein perfektes Offset von zu Hause ja vorgegeben. Dann dreht man die M8 Muttern vom Kettenspanner auf jeder Seite z.B. genau 2 Umdrehungen rechts herum zum Spannen. Einfach auf jeder Seite gleich viele Umdrehungen.
    Wenn man das Rad dann beim Festziehen der Steckachse nach vorne drückt, so dass die M8 Muttern gegen die Platte am Schwingenende pressen kann sich auch nichts mehr verschieben und die Spur bleibt sauber eingestellt. Sobald die Steckachse handwarm fest ist hält das dann auch von alleine. Diese komischen Aluteile links und rechts wo die Achse durch geht schlabbern natürlich trotzdem sonstwohin, aber das ist dann egal wo die auf der Skala landen.

    Das System ist zwar nicht so das Gelbe vom Ei, aber mit etwas Bedacht gehts schon ausreichend exakt.

    Einen Hammerstiel durch das Hinterrad stecken, so dass er auf der Schwinge aufliegt und das Rad blockiert. Oder etwas ähnliches stabiles, Bremse kann jemand anders zusätzlich betätigen. Aufpassen mit der Bremsleitung. Dann kannst du los legen und die Ritzelmutter links herum lösen (das ist entgegen der Uhrzeigerrichtung). Das komische Sicherungsblech wirst du ja schon aus den Nuten geklopft haben.
    So empfiehlt es das Reparaturhandbuch und ich meine, ich hatte das Rad auch einfach mit Speiche gegen Kantholz blockiert. Die Kette hält was um 4 Tonnen.
    Das Losbrechmoment zum Lösen ist in der Regel höher als das damalige Anzugsmoment.

    Die Umlenkung gibts bei den Gebrauchtteilehändlern für ~30€ :
    Yamaha MT 07 2018-2020 (MT07 MT-07 FZ-07) Federbein Umlenkung Knochen | Baboon Motorcycle Parts
    Ist zwar neueres Baujahr, müsste aber die gleiche Art.Nr. haben. Denke da wurde nix geändert, müsste man nachgucken, heute zu spät.
    Bei Baboon kommen noch 15€ Porto aus NL dazu, aber der Shop ist vertrauenswürdig. (Wobei mein eigenes Paket gerade irgendwo abgegeben wurde, nur nicht bei mir, aber das hat die Fachkraft von Trans-O-Flex versemmelt....). Gibt aber auch deutsche Anbieter für sowas.

    Trotzdem ist ja noch unklar wie überhaupt tiefer gelegt wurde, evtl. gibt der Fahrzeugschein da Auskunft.
    Und was Clubman sagt.
    Ich hab auch Rücken, ist weg so lange ich im Dorfverein beim Männer-Rückenturnen ein mal die Woche mitmache :rambo
    Ist zwar entwürdigend aber hilft tatsächlich.

    Wie schon richtig geschrieben kann man nicht verallgemeinern (Standort/Klima, Art der Nutzung, welche Bremsflüssigkeit...). Es würde mich nur interessieren, zum Abgleich mit meinen Praxiserfahrungen.

    Wie der Wasseranteil durchschnittlich über die Monate steigt kann man in der Fachliteratur oder per Googlesuche nachlesen. Mit dem sinkenden Siedepunkt kann ich evtl. leben, aber der Wasseranteil alleine bewirkt dann schon korrosive Vorgänge in der kompletten Bremsanlage. Die der Bremsflüssigkeit beigemischte Chemie soll dies verhindern, hat allerdings ähnlich wie beim Kühlwasser eine begrenzte zeitliche Haltbarkeit und kann auch nur einen gewissen Wasseranteil abpuffern. Das ist so zumindest ebenfalls in der Literatur oder Wikipedia beschrieben, nicht nur bei denen die DOT 4 oder teure Wartungen verkaufen wollen ;)

    Meine Garage neigt gerne zu feuchtem Klima. Da kann ich außer Fenster öffnen nicht viel dran ändern. Aber da ich Bremsteile zerlegen/ersetzen wegen dem Schweinkram nicht mag (8 Kolben!) und mein ABS Modul möglichst lange ungammelig bleiben soll, wechsel ich Bremsflüssigkeit jährlich zur neuen Saison (10€ Material...) und bin dann erstaunt, wie viel Wasser sich auf/an der Membran vom Ausgleichsbehälter sammelt.

    Sehr schön das Phänomen mal zu klären.
    Wenn man das durchrechnet, bekommt schon der einzelne Zylinder bei 5000 U/min alle 24 ms eine Einspritzung. Bei 9000 U/min alle 13,33 ms.
    Dass unverbrannter Kraftstoff in den Krümmer/Auspuff gelangt ist beim QS dieser Art also nicht zu verhindern.
    Also:
    Je länger die Zündunterbrechung oder/und
    je höher die Drehzahl oder/und
    je größer die eingespritzte Kraftstoffmenge (geflashte ECU/ Power Commander/unvollst.Verbrennung weil zu fett)
    destro größer die Wahrscheinlichkeit, dass im Krümmer sich ein entzündbares Luft/Kraftstoffgemisch ansammelt und dieser Schaden auftritt, würde ich für mich ableiten.

    Verbaut werden die auch in MT-09, MT-10, WR 250, WR 125, WR 450, YFZ 450, Fazer 1000, irgendwelche Dirt Bikes,... bei Neubert Racing hat man da zu jedem Teil eine Kompatibilitätsliste.
    Denke nicht, dass es ein grundsätzliches QS Problem ist, aber irgendeine sporadisch auftretende ungünstige Konstellation (mit dem CP2?). Sonst hätte man da mehr Fälle die hochkommen.
    Hm.

    Interessant.
    Wie der Effekt durch den QS eventuell ausgelöst werden kann weiß ich auch nicht. Aber der Zusammenhang drängt sich nach sämtlichen Netzfunden auf.
    Wie siehts denn mit unverbranntem Kraftstoff im Brennraum aus? Während der Zündunterbrechung tickert die Einspritzung ja weiter munter Sprit rein, vielleicht ergibt sich daraus eine Belastung aufs Ventil aus ungünstiger Richtung wenn die Zündung wieder einsetzt? Dann juckelt die Konstruktion sich locker und wo ein Mal Spiel ist, folgt mehr Spiel.
    Die Keile werden so ja in sämtlichen anderen Yamahas verbaut, das müsste doch eigentlich bekannt sein.

    Tauscht du die Keile gleich aus? Wer weiß wie viele schon einen kompletten Motorschaden hatten weil das Ventil zu weit runter gerutscht ist :geschockt

    a) wenn man als Techniker einen USB Anschluss montiert, muss man anschließend eine Funktionsprüfung machen. Sonst ist man ein Pfuscher.
    b) wenn man schon feststellt, dass eine USB Buchse 1000km und somit Stunden lang verpolt angeschlossen war, muss man nach Korrektur erst recht eine Funktionsprüfung machen. Sonst ist man ein Pfuscher.

    Das an der Buchse selber durch längere Verpolung etwas kaputt gegangen ist, ist plausibel. Kann man aber nicht mit Sicherheit sagen, da ist alles möglich, je nach deren Aufbau.

    Was meinst du mit „falschem Modus“?
    Kann ich die Ladeleistung irgendwo einstellen?

    Da es USB schon eine ganze Weile gibt, hat sich der technische Standard über die Jahrzehnte immer weiter entwickelt. Dazu gehört auch die elektrische Leistung, die über das Kabel beim angeschlossenen Gerät ankommt bzw. die das Gerät sich überhaupt genehmigen darf.
    Es geht eigentlich zu weit, aber eine Übersicht gibt es hier:
    USB - Energieversorgung

    Damit das Smartphone z.B. überhaupt den Modus "USB Battery Charging, USB-BC" mit mehr als 0,5A bis 1,5A Ladestrom bei USB Standardspannung zulässt, müssen z.B. gewissen Voraussetzungen erfüllt sein. Konkret darf der vom Handy erkannte Widerstand zwischen zwei gewissen Datenleitungen nur max. 200 Ohm betragen.
    Sonst geht das Smartphone davon aus, dass es an eine PC Buchse angeschlossen ist, der es so viel Strom gar nicht entnehmen DARF. Es bleibt in seiner Ladestromaufnahme auf die Leistungsdaten des Modus "USB 2.0 oder gar USB 1.X" begrenzt. Dann dödelst du mit 0,1 A Ladeleistung herum - quasi nix für heutige Verhältnisse.
    Habe ich nun also ein Ladekabel mit einer beschädigten Datenleitung oder der Kontakt in einer der Steckverbindungen ist nicht ok, würde die Leistung nicht reichen um ein Smartphone im Betrieb zu laden. Sein Verbrauch wäre höher als die Ladung und der Akkustand würde trotz angeschlossenem Ladekabel sinken obwohl das Phone im Display Ladebetrieb anzeigt.

    Dies wäre die primitivste Art der Aushandlung des Lademodus, um überhaupt eine halbwegs praxistaugliche Ladegeschwindigkeit zu erreichen.

    Mit den ganzen USB 3.0/3.1 Standards und den QuickCharge Sonderlösungen wird alles noch mal viel komplizierter. Was man wissen muss: es erfolgt eine aktive Aushandlung der maximal unterstützten elektrischen Parameter zwischen Lader und Endgerät. Haut da schon irgendwas nicht hin (z.B. murksige Chinakabel, def. Kabel, schlechte Steckverbindung, ein beteiligtes Gerät hält sich nicht korrekt an die Spezifikationen,...) fällt die Ladegeschwindigkeit auf einen kleinsten gemeisamen Nenner zurück.

    Also empfiehlt es sich bei Problemen in der Richtung wenigstens mal ein anderes Kabel zu testen. Wenn der Ladestrom für ein halb entladenes(!) aktuelles Smartphone nicht wenigstens mal ca. 1,5A (bzw. 1500 mA) erreicht kann man davon ausgehen, dass etwas defekt oder Plunder ist.

    Liest sich eher als ob gar nicht geladen wird, oder nur mit max. 500 mA im falschen Modus.

    Jedenfalls würde ich mit einem voll geladenen Pixel 8a und Google Maps locker 100km kommen ohne an USB zu laden oder irgendwas abzuschalten.

    Mit einem 15€ USB Adapter von Ebay hat man schon eine positive Energiebilanz während der Fahrt.

    Installier doch mal eine App wie "Device Info" und guck die im Akkubereich die Werte an während du an derDoppel-Dose lädst:

    Screenshot_20240610-090751~2.png


    Du kannst dann ja direkt mit der Powerbank vergleichen.

    Das ist zwar keine super akkurate Messung, aber ausreichend für den Zweck.