Beiträge von SvOrmt94

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

    Hab mit ctc bikeparts geschrieben, da gibts die auch. Das Problem ist, dass da einem nicht alles angezeigt wird, wenn man mobilunterwegs ist & ich hab immer nur mit dem Handy geschaut.

    Hat einer ne Ahnung ob es die überhaupt noch gibt, oder welche Anbieter es so gibt ? Google schon ewig, aber überal haben die Anbieter genau diese als Abbildung und weisen dann in der Beschreibung darauf hin das es zb. eine race blue ist.

    Hat die vielleicht jemand montiert ? Bitte melde dich an, um diesen Anhang zu sehen.

    Nein. Die Highsider haben einen Innendurchmesser von 30mm, deshalb haben die meisten Lenkerenden auch 30mm außen. Die von Polo haben 25.4mm oder sowas & somit kommt man mit einem Klemmring genau hin. (soweit die Theorie)

    Hab eben mal so grob die Original gemessen die sind dicker als 25mm und daher hat man da wahrscheinlich das Problem das keine von beiden klemmringen richtig passt.


    Dazu mehr wenn meine Lenkerenden mitte nächster Woche abholbereit sein sollten

    Hi,

    ich habe die Teile zwar nicht, gehe aber davon aus, dass du die Spiegel in montiertem Zustand aufgrund der besseren Hebelwirkung viel leichter verstellen kannst. Die Schraube dürfte nur eine Einstellung für die "Grundklemmung" sein.

    Das wird wohl so sein, das sehe ich wenn ich meine lenkerenden abholen kann & alles anbauen kann

    Konnte es natürlich nicht lassen mal einen Auszupacken und mal zu begutachten, dabei ist mir aufgefallen das das "Spiegelgelenk" Bombenfest sitzt (muss es ja auch).

    Gehe mal davon aus das da oben die Schraube mit einem kleinen Schlüssel gelöst werden muss zur fein einstellung ?

    Ja genau, die hab ich gemeint mit denen aus den links davor. Dann benötigt man aber einen mitgelieferten "adapterring", richtig ?

    Aber das hält dann gut ohne ewig zu schrauben ?

    Louis hab ich nämlich einen 20euro gutschein & bei polo 20%, käme aufs gleiche raus & polo hab ich in der nähe

    Hab auch gerade gesehen, dass der ri thunder bei scarichimoto reduziert ist. Also Kat muss man extra anwählen, aber wie sieht das mit dem db killer aus ?

    Versteh ich das richtig, dass ein db killer im "normalen" Lieferumfang ist & der den man extra anwählen muss nochmal ein zusätzlicher leiserer ist ?

    Hab mir jetzt die Originale wieder bestellt. Sollte mit etwas Glück bis zum Wochenende da sein. Ich hoffe das es das dann auch gewesen ist und ich die neue Batterie nicht umsonst gekauft habe.

    Ansonsten muss ich wirklich mal durchmessen lassen. Vlt hab ich ja beim kabel verlegen vom Navi, irgendwo nen anderen kabel irgendwo gegen geschoben oder sowas in der Art u. Deshalb jetzt die Batterie leer gesaugt wird..

    Ich werde es bald wissen

    Ich lebe normal auch nach dem Grundsatz wer billig kauft, kauft zweimal. Allerdings befinde ich mich zur Zeit in einer vollzeit weiterbildungsmaßnahme & bin leider gezwungen mehr drauf zu achten, als ich es gewohnt bin.

    Daher hatte ich ja auch für Tipps gefragt, ob einer schon mögliche Erfahrungen mit einer neuen Batterie hat. Bin ja sicher nicht der erste hier, der vor der Wahl stand. Bin jetzt mit meinem Tagesablauf durch und werde mal schauen.


    Wünsche allen einen schönen Abend

    Sorry, war wieder zu schnell, hab hier kn letzter zeit so viel über usb buchsen gelesen, dass es sich eingeprägt hat. Es ist eine Bordsteckdose. Und es ist kein Einsatz drin, da ich sie noch nie genutzt habe.


    27 euro hört sich gut an, dann muss ich mich mal auf Recherche begeben heute abend.


    Danke!

    Die usb dose hat der Vorbesitzer von einer Werkstatt einbauen lassen um im Winter damit die Batterie laden zu können. Ist an der Batterie angeschlossen, weil am nebenverbraucher hing noch nichts.

    Hab das motorrad seit Anfang letzten Jahres und da gab es nie Probleme mit der Batterie, daher würde ich das eig ausschließen.

    Vielen Dank für eure Einschätzung Jungs. Zumindest hab ich dann für kommenden Winter draus gelernt. Muss noch dazu sagen, dass ich auch noch eine USB steckdose am Lenker habe (noch vom Vorbesitzer). Diese hat letztes Jahr aber nie Probleme gemacht, Das motorrad ist immer sofort angesprungen auch nach längerer standzeit.


    Was nehm ich denn am besten für ne Batterie, einer ne Empfehlung ?

    Fängt ja bei 50euro no Name an bis hin zu 130 für ne Lithium Ion Batterie

    Mahlzeit,


    Ich war so blöd und hab vor dem Winter die Batterie nicht ausgebaut um sie an ein erhaltungsgerät anzuschließen.

    Die Batterie war schon nach kurzer stand zeit in der garage leer. Hab die dann jetzt vor kurzem erst ausgebaut und aufgeladen. Hat auch alles funktioniert.

    Jetzt hab ich die tage ein navi an den nevenvervraucher angeschlossen ( navi geht nur bei zündung an und sonst aus)

    Anfangs lieg die Maschine, als ich die Verkleidung wieder dran bauen wollte, War die Batterie schon wieder so leer, dass es zum starten nicht gereicht hat. Gestern also wieder geladen und eingebaut, lief. Heute schon wieder leer.

    Hat die Batterie vielleicht einfach den Winter nicht überstanden oder könnte da noch was reinspielen in Hinsicht auf das Navi ? Kann ich mir eigentlich nicht vorstellen weil es nur bei zündung wirklich angeht..