Beiträge von Aron52

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

    Das wird nicht nur an der einen stelle sein... schau dir mal schweißnähte und den bereich unter der kette an.


    War bei mir auch Thema.


    1. Betroffene Stellen soweit Abschleifen bis der Rost komplett weg ist

    2. Rostumwandler drauf und über nacht einwirken lassen (gibts im baumarkt und im Internet)

    3. Grundierung drauf, ebenfalls einwirken lassen

    4. 2-3 schichten passenden Lack drauf (habs bei mir mit nem pinsel gemacht, ist zwar nicht so schön, sieht man aber nur bei genauem hinsehen)

    5. Hoffentlich keine Probleme mehr


    Das musst du aber nur machen wenn es dich wirklich stört. Die Schwinge wird dir nicht wegrosten, das dauert dann doch sehr lange bis es problematisch wird. Ist aber bekannt bei der MT07, vor allem die früheren Baujahre bis ~2018 hatten Rostprobleme an der Schwinge (schlecht oder zu dünn lackiert).

    Es gibt Messtoleranzen, die werden eingehalten. Punkt. Damit ist die Anlage nicht illegal und da gibts nicht mehr zu sagen.


    Mit Wahrscheinlichkeiten brauchen wir da nicht anfangen. Die Toleranzen werden schon so ihre Richtigkeit haben.


    Achja: Als SC Project den Auspuff zugelassen hat, müsste er dann nicht genau 90 db gehabt haben? Oder wird da auch mit Toleranzen gespielt? Denn der Euro 4 SC wird (!) nicht (!) lauter(!). Das kann ich nun nach circa 15 000 km mit demselben Auspuff relativ sicher sagen (ungeeichtes Messgerät, zeigt teilweise leisere Werte als letztes Jahr...).

    Also entweder wurde er schon mit - deinen Aussagen folgend - zu hoher Lautstärke ganz offiziell zugelassen, oder die Messtoleranzen haben halt doch ihren Sinn (Umgebungsgeräusche und -Schallwellen). Beides Punkte bei denen ich mit ganz reinem Gewissen mein Motorrad fahren kann ;)

    An der Stelle einfach nochmal angemerkt dass die Euro 4 SC Project Anlage von einem Polizisten mit geeichtem Messgerät gemessen wurde und die Messtoleranzen eingehalten wurden. Zudem wurde ein großer teil des Dämpfers als Reflexionsdämpfer entwickelt und gefertigt, der Absorptionsteil in den kältesten Bereich verlegt damit die Dämmwolle nicht verbrennt und somit die Lautstärke mit der Zeit nicht höher wird.


    Viel legaler geht fast nicht.


    SC hat selbst erkannt dass es nichts bringt, unnormal laute Abgasanlagen zu verkaufen, weil sie sich damit langfristig das Geschäft selbst kaputt machen. Daher auch eine Überarbeitung der Euro 3 Anlagen (-> leiser).


    Aber wer natürlich nicht den ganzen Thread liest, kann auch nicht alles wissen. Aber Hauptsache erstmal meckern und stänkern...

    1. Ist das hier ein Forum und keine bitterernste Veranstaltung

    2. Betrug an der Bevölkerung? Bitte was :D soll ich lieber die Frage des Themenerstellers beantworten oder lieber zum Xten mal eine Diskussion lostreten (wie du es machst), die dann wieder das Forum spaltet?

    3. Wie Knuspermuesli schon meinte, das sind nunmal unsere Vorschriften und Kontrollen, und übrigens: Verboten ist es auch nicht ;) was natürlich nicht heißt dass es die feine Englische Art ist.

    4. Habe ich doch noch dazu geschrieben dass es trotzdem (auch mit Tüv) sein kann dass das Bike abgeschleppt wird wenn es zu laut ist. Das hast du aber nicht mit rein genommen in dein Zitat, hmmm warum nur...

    5. Kann ich das Feld "offizieller Beitrag" meines Wissens nicht deaktivieren. Ich bin nunmal Team-Mitglied, heißt das ich darf nur noch todernste Posts schreiben und muss mich möglichst Anti-Auspuff geben?! Und soll Fragen von Mitgliedern nicht beantworten, nur weil sie manchen Mitgliedern nicht ganz so gut gefallen?


    Warum kann man sich nicht einfach mal aus Themen raus halten, wenn man sowieso nichts sinnvolles (und damit meine ich: Wie erwachsene Menschen auf die Frage eines Menschen eingehen und diese beantworten, oder es zumindest versuchen) beitragen kann?

    ABSCHRAUBEN, ORIGINALEN POTT DRAN!!!!!! DER REICHT SOWIESO!!!!!111!!1!!11!


    Spaß beiseite, entweder wie Wicked meinte woanders probieren oder -falls originale Anlage vorhanden- diese dran schrauben für den Tüv und danach wieder umbauen.


    Eigentlich sollte die Anlage zugelassen sein wenn sie eine E-Nummer hat, zur Sicherheit würde ich aber den Zettel bzw. die Karte vom Auspuffhersteller dabei haben, wo die Zulassung nochmal bestätigt wird.


    Mal abgesehen davon dass der wohl wirklich zu laut ist und du bei der nächsten Kontrolle bangen musst ob du weiter fahren darfst.

    Meinste, das fehlende Nippel Versicherungsrelevant sind?.

    Kann ich mir nicht vorstellen, da ich z.B. andere Fußrasten dran habe, bei denen gar keine Nippel dran sind. Und die haben ja eine ABE für die MT07.

    F&F Carbon hat akzeptable Preise, dafür aber auch nur eine akzeptable Passgenauigkeit. Dafür bauen sie fast jedes äußerliche Teil an der MT07 aus Carbon (bzw. lassen bauen), da wird diese Abdeckung auch irgendwann kommen. aber eine anfrage ist bestimmt sinnvoll.

    Gemisch aus Öl und Kühlflüssigkeit, das aus dem Überlauf der Wasserpumpe -keine Ahnung ob die MT07 etc. das haben-

    hat die MT07, ist aber rechts, unter der wasserpumpe. sieht auf den bildern eher mittig/links aus.



    Hi, gibt ein Update hier.

    Habe es noch zurück geschafft und die Werkstatt aufgesucht.

    Hat sich herausgestellt, dass der Auspuff vom Vorbesitzer falsch montiert wurde und die Öl-Wanne im Laufe der Zeit beschädigt hat, so dass sie jetzt ein Loch hat. Unfassbar…

    ohje... könntest du davon bei gelegenheit ein foto machen? bei meinem auspuff ist zwar noch luft, werde mir das aber mal genauer anschauen. die ölwanne ist doch recht nah am auspuff...

    Was soll denn das Verplomben bringen?

    Das bringt Sicherheit für den Händler und v.a. Yamaha. Denn wenn man später feststellt, dass der Ölverbrauch deutlich über einem normalen Verbrauch ist, kann man sich so an Yamaha wenden und hat hier eine sichere Grundlage. Denn sonst sagt Yamaha natürlich "joa vielleicht wurd halt einfach was abgelassen".



    Und wenn er schon im Stand nach verbranntem Öl müffelt

    tut er eben nicht. also blöd bin ich nicht, das habe ich schon nachgeschaut bevor ich beim service was gesagt habe. denn wenn was "öliges" hinten raus kommt (Geruch, bläulicher rauch, ...) gibts nicht mehr viel zu diskutieren, aber das war/ist halt nicht der Fall.


    beim Tanken mal eben einen Blick auf's Schauglas - das ist doch wirklich kein Aufwand und sollte ohnehin regelmäßig gemacht werden.

    ja, ich weiß, steht ja auch nicht zur diskussion :denk

    Okay, bevor ich mich jetzt wieder komplett verrückt machen lasse, folgendes:


    Ich werde, wenn ich das Motorrad abhole, den vorher schon erwähnten Test machen. Die sollen den Motor verblomben und nach möglichst genau 1000 km komme ich wieder. Dann sollen sie schauen wie viel Öl ich denn wirklich verbraucht habe.


    Ab wann bzw. ab welchem Verbrauch auf 1000 km würdet ihr weiter nachhaken (Kompressionsmessung, Endoskop, evtl. Ölsystemreiniger anwenden, ...)?


    Zudem werde ich ein Bild von der Lamdasonde posten.

    Dein Mechaniker erzählt Blödsinn!!!

    ähhhmm, hä? Der Mechaniker hat doch nur gesagt dass es bei Motorrädern so ab 50 000 km zu höheren Verschleißkosten kommt. Und da muss man halt abwägen ob es sich lohnt zu investieren oder nicht. Das ist doch ein ganz anderes Thema. Da gehts doch überhaupt nicht darum ob es 100 000 km halten kann oder nicht...


    Dass die Strömung vom Überdruckventil am Kühlerdeckel Alu entfernen soll halte ich für ein komplettes Märchen. Das Ventil soll bei spätestens 1.4 bar öffnen. Da passiert überhaupt nichts.

    Wie gesagt, man hat am Ventil die Spuren gesehen. Schade dass ich keine Bilder gemacht habe, vielleicht hätte man mir ja dann geglaubt... Klar, kann ein Fertigungs"fehler" gewesen sein, wirds wahrscheinlich auch.


    In meinen Augen haben die unerfahrenen Mechaniker da komplett grundlos einen Kunden in Panik versetzt und sich bei der Analyse reichlich dusselig angestellt. Und dann auch noch empfehlen, weiter Sachen auseinander zu rupfen auf Kosten vom Kunden.

    Ich versteh nicht warum immer und immer wieder auf die Werkstätten eingeprügelt wird. Die haben mir ÜBER DIE HÄLFTE an Arbeitszeit KOSTENLOS gemacht... eben weil sie selber bissl zu viel heißen Dampf draus gemacht haben. Zudem: Was soll ein junger Mechaniker ohne Erfahrung denn sonst machen, wenn jemand mit hohem Ölverbrauch kommt und dann Späne in irgendwelchen Flüssigkeiten findet?! Hätten die nichts gesagt um am Ende wär irgendwas, dann hieße es "die können ja gar nichts, selbst solche Zeichen und die sagen dem Kunden nich mal was"... also mal bitte Füße still und den Ball flach halten. Das sind halt nicht alles Top Ingenieure mit 30 Jahren Berufserfahrung!


    Kannst mal die Lambda-Sonde rausdrehen und schauen, ob die ölig ist.

    danke für den tipp, werd ich dann mal machen und ein Bild hier rein posten.


    Am Ende wird man da bei nem CP2 Motor aber eh nichts machen. Fahren bis er ganz aufgibt, Ende.

    so seh ich das auch.


    Man kann mal so nen Ölsystem-Reiniger rein schmeißen. Manchmal sind es nur verschmockte Kolbenringnuten für den Abstreifring. Tut nicht weh und ganz unbegründet ist die Hoffnung nicht.

    wie geht das?




    Hat die MT07 nicht und die Yamahas im Allgemeinen eine Ölstandsleuchte?

    meinst du nicht die wäre angegangen wenn ich nur noch mit knapp der Hälfte an Öl rum fahre? :denk:denk

    Na dann Glück gehabt. Wobei ich mir irgendwie das mit 1l / 1000km schriftlich geben lassen würde. Ich bin da halt misstrauisch geworden. Aber vielleicht bin ich auch nur ein spezieller Kunde und habe genug Schrauber bei der Hand.

    Interessant ist so eine Fehlersuche allemal, denn irgendwo muss ja das Zeug und Material herkommen. Ich möchte dass dann immer ganz genau wissen.

    Einen Kompressionstest hätte ich wohl sogar noch gemacht, Tank und Airbox ab sowie Kerzen raus ist doch keine Arbeit.

    Der Mechatroniker meinte ja auch das das völlig übertrieben ist von yamaha.

    Bezüglich Kompression waren sich mein Vater und er einig dass man das vor allem bei dem Hubraum spüren würde beim Fahren, sollte da was nicht passen. Von dem her hab ich da ein gutes Gefühl.

    Nein das stimmt so nicht.Das einzige wo der Überdruck entweicht ist über den Kühlerdeckel in den Ausgleichbehälter und dann auf den Boden.

    Ja, da hast du recht, danke fürs richtig stellen. Aber diese Öffnung ist da, wann da was raus kommt fällt mir aber gerade nicht ein :D wenn ich dran denke frag ich nochmal nach. Auf jeden Fall sollte man schnell zur Werkstatt wenn da was raus kommen sollte.

    Also, Fotos machen hab ich leider vergessen, war aber echt mal schön zu sehen wie das da alles aussieht. Tut mir Leid :(


    Das man als Kunde dem Mechaniker sagen muss wonach er schauen soll. Ohje.

    Find ich ja jetzt schon komisch dass du gleich so reagierst. Ich wusste ja nicht (und hab auch nichts gegenteiliges geschrieben) ob ers schon gemacht hatte oder nicht.


    So, jetzt kommen wir aber mal zum Ergebnis:

    Der "Dienstälteste" (alt war der nicht), ein wirklicher Top-Mann, hat sich dem Fall angenommen nachdem ich übers Wochenende eine dementsprechende E-mail geschrieben hatte. Wir glaubten nämlich nicht an einen größeren Schaden.

    Also hat er zu aller erst einmal die Ausgangssituation beschrieben, damit er auch nichts falsch versteht. Dann hat er zuerst die Kleinigkeiten vom Service erläutert, was alles wunderbar verlief, nichts auffälliges.


    Anschließend ist er auf den Ölverbrauch eingegangen, Yamaha sieht bis zu 1l / 1000 km alles normal, was aber wirklich nicht normal ist in seinen augen. Aber so hoch war es bei mir ja auch nicht, für ihn zwar auch lästig wenns sein motorrad wäre, aber mein verbrauch ist wohl absolut im Rahmen. Ich muss halt drauf achten und regelmäßig nachfüllen. Er hat aber auch angeboten nach dem Wechsel den Motor zu verblomben und nach 1000 km soll ich wieder kommen, dann haben wir ein genaues ergebnis. Wir waren uns aber alle einig dass dann nicht mal 500 ml fehlen werden, somit kein Grund zur Sorge. Eine Kompressionsmessung würde zwar 100000%ige Sicherheit bieten, allerdings würde man Probleme hierbei sowieso am Starten und Leistungsverlust spüren. Zudem müsste nochmal der komplette Tank runter, daher haben wir das jetzt gelassen. Er hätte es an seiner Maschine auch nicht machen lassen. Da der Motor nie komplett trocken gelaufen ist, wird hier auch ziemlich sicher nichts kaputt gegangen sein. Wie gesagt, spürbar ist nichts.


    So, nun wirds komplizierter (da hätt ich wirklich Fotos machen sollen, verdammt :weia :()

    Die Wasserpumpe sowie die Dichtungen und lager waren unauffällig. Die meschanische Dichtung hatte zwar Spuren, aber Mechanik hinterlässt nunmal Spuren und bei 30 000 km sind die, die da waren, normal. Die Pumpe an sich sah wie neu aus, auch hier keinerlei Grund zur Sorge. Also, woher nun die Metallspäne? Die sind zwar wirklich da, meinte er, ABER sie waren/sind im AUSGLEICHSbehälter (= nicht Vorratsbehälter). Das Kühlwasser aus dem kreislauf war unauffällig und sauber, das hatten sie in unterschiedliche Gefäße gefüllt. In Fahrtrichtung rechts oben ist bekanntlich das Überdruckventil, der Schlauch davon geht zum Ausgleichsbehälter. Und hier war der "Übeltäter": das Überdruckventil hatte sichtbare Spuren, eine Erklärung ist recht simpel: Überdruck - wie der Name schon sagt - hat einen recht hohen Druck. Das unter Druck stehende Wasser wurde da mal ordentlich raus gepresst (bei einer langen Stadtfahrt zum Beispiel oder, was mir höchst wahrscheinlich erscheint, bevor ich angefangen habe die Zündung anzulassen wenn das Motorrad über 90 grad anzeigt -> Kühler springt nicht mehr an, obwohl die Temperatur nach dem Ausschalten immer wieder nach oben geht und damit der Kühler angehen sollte / müsste) und hat im Bereich des Überdruckventils leicht das Alu dort abgetragen. Wie gesagt, war auch sichtbar, allerdings absolut unbedenklich bei 30 000 km).


    Am Ende war noch die Frage, ob wir für die leicht mit Spuren behaftete Dichtung der WaPu erneurt werden soll, allerdings kostet der Wartungssatz wohl über 300 €, nur Material. Der Mechaniker meinte auch hier: Er würde das Geld nicht ausgeben, das sieht alles noch zu gut dafür aus. Er kann zwar keine Haltbarkeitsgarantie geben, aber er würde es bei sich wieder rein schrauben. Und auch mein Vater (Getriebe-Dipl.-Ingenieur, der es eigentlich machen lassen wollte wenns eh schon offen liegt) war damit einverstanden, nachdem er sich es selbst angeschaut hatte und den Preis gehört hatte.


    Bei den Kosten ist er uns auch noch entgegen gekommen. Obwohl die Arbeitszeit bestimmt weit über 2 Stunden lag (Mechaniker haben geschaut und gerätselt, Motorrad stand 3-4 Tage auf der Bühne) werden mir nur 1 Std Arbeitszeit (110-120 €) und die Deckeldichtung (ca 25-30 €) berechnet was das ganze Thema angeht.


    Letztendlich also viel heißer Dampf um nix. Die jüngeren Mechaniker (oder richtiger Mechatroniker) haben wohl einfach bei den Metallspänen Alarm geschlagen, was ja auch irgendwo richtig ist. Der Werkstattleiter (nicht der einzige Meister, der jetzige Mechatroniker war auch Meister aber hat nicht der Werkstattleiter) schraubt halt nicht mehr an den Motorrädern sondern hört und sieht nur das, was ihm die anderen berichten, daher trifft ihn keine Schuld. Der jetzige Mechatroniker hatte es aber wirklich so richtig drauf, der sollte eigentlich alle Motorräder machen, geht halt aber nicht. Am Ende sind wir zufrieden gegangen und sind uns alle drei einig: Man sollte sich nicht verrückt machen lassen, vor allem wenn man nichts extrem auffälligen wahrnimmt. Wirklich kritische Probleme spürt man als Fahrer, vor allem als Vielfahrer wie ich.


    Dass die MT07 irgendwann ab ~~50 000km normale (aber trotzdem saftige) Verschleißkosten hat, ist nun mal bei Motorrädern so und darauf werde ich mich einstellen müssen. Evtl. macht es dann einfach mehr sinn die MT07 zu verkaufen. Darauf hatte er mich noch hingewiesen und da hat er recht.

    Nunja, auch das habe ich direkt am Anfang gedacht. Der Yamaha-Vertragshändler war mir bisher nur positiv in Erinnerung geblieben, aber klar, das heißt noch gar nichts.


    Ich habe direkt als ich den Behälter gesehen habe gefragt, ob nicht Metallspäne schon vorher im Behälter gewesen sein könnten, das haben sie definitiv verneint. Die Späne haben sie wohl im Ausgleichsbehälter gefunden, der Schimmer auf dem Kühlwasser könnte Öl sein, könnte aber auch ganz feiner Metallstaub sein. So richtig "ölig" wars aber nicht. Das mit dem Magnetisch merk ich mir und werds ansprechen.


    Das mit dem ölverbrauch kommt allerdings nicht von denen, das habe ich beobachtet und das ist definitiv nicht normal. Irgendwas muss also sein. In zwei Stunden bin ich hoffentlich schlauer.