14,5 V trotz neuem Spannungsregler

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo, ich bin noch neu hier und habe auch gleich die erste Frage.


    Nachdem mir innerhalb kurzer Zeit die zweite Batterie eingegangen ist meinte ein Kollege ich solle mal den Spannungsregler überprüfen, gesagt getan 14,5 V, also neuen Spannungsregler bestellt und eingebaut, zur Sicherheit nochmal messen, MIST wieder 14,5 V. Hat wer eine Idee woran es noch liegen könnte? Zum Thema Spannungsregler bei der Mt07 findet man online leider sehr wenig...


    Mfg Nico

  • Interessante Produkte für die Yamaha MT-07 bei Amazon:

    • Hilfreich

    Wenn diese 14.5 Volt korrekt gemessen sind und auch während bzw. nach einer längeren Fahrt nicht deutlich überschritten werden, wird man damit nicht in kurzer Zeit eine Batterie töten können, denn diese Spannung liegt noch einigermaßen im Toleranzbereich. Da kommen eher andere Ursachen in Frage, wie eine Tiefentladung durch einen stillen Verbraucher (z.B. versehentlich ein an Dauerplus liegendes Navi, eine USB-Steckdose mit Dauerstrom oder gar eine Griffheizung). Es lohnt sich also, auch mal den Ruhestrom zu messen, dass ist die Stromaufnahme bei ausgeschalteter Zündung.


    Hin und wieder töten sogar Ladegeräte Batterien, wenn sie zum Beispiel zu der eher dummen Sorte gehören, die wochen- oder monatelang die Batterie mit eben diesen 14.4 Volt beaufschlagen. Wenn es sich um eine Säurebatterie mit Verschlussstopfen handelt, sollte man auch regelmäßig mal dem Säurestand schauen. Wenn der immer weiter absinkt, spricht das schon klar für eine ständige Überladung, also eine längerfristig zu hohe Ladespannung. Bleibt er konstant, gibt es mit einiger Sicherheit eine andere Ursache für die defekten Batterien.

  • Hallo danke euch zwei für die schnellen Antworten.

    Der Regler sollte hoffentlich ein Original sein, bestellt habe ich über den Händler und verbaut habe ich ihn dann selber.

    Gemessen habe ich zuerst bei Standgas und dann bei 5000 U/min bei Standgas war es aber auch nur minimal weniger. Weder USB dose, navi oder Griffheizung vorhanden das einzige was an der Elektrik veränder wurde sind andere Blinker aber ich glaube die kann man da eher ausschließen oder?


    Auch das Ladegerät kann ich denke ich ausschließen die Batterie habe ich am Saisonanfang erst neu geholt und daher auch nur ein einziges mal geladen am anfang vorm einbau und sobald voll auch wieder vom Ladegerät getrennt.


    Bei der Batterie handelt es sich um eine Gel Batterie.

  • Ich habe gerade in der Garage gemessen, an meiner alten Originalbatterie von 2014 liegen bei Motor aus 12,60V an.

    Nach ein paar Minuten bei Leerlaufdrehzahl 14,06V, bei 5000 U/min 14,36V.


    Das Multimeter hatte ich vor ein paar Monaten mit einem Kalibrierten abgeglichen, sollte so eigentlich passen.


    Die 14,5V wären eigentlich noch im oberen Toleranzbereich.

    Bei den Reglern mit denen ich zu tun hatte war es immer wichtig, dass sie guten bis sehr guten Durchgang zur Motormasse haben. Kann zumindest bei wiederkehrenden Problemen nicht Schaden, dies für den negativen Ausgang zu prüfen.


    Irgendwo teil der sich einen Massepunkt mit dem Minuspol der Batterie, eigentlich kann ich nicht glauben dass da was auffällig ist. Wäre aber der einzige an den Haaren herbei gezogene Ansatz der mir gerade einfallen würde, wenn man den Reglerbereich als Problemquelle sogar nach dessen Austausch noch annehmen will.

    Wenns vorne rasselt und hinten stinkt isse in Ordnung...

  • Nachdem mir innerhalb kurzer Zeit die zweite Batterie eingegangen ist meinte ein Kollege ich solle mal den Spannungsregler überprüfen, gesagt getan 14,5 V, also neuen Spannungsregler bestellt und eingebaut, zur Sicherheit nochmal messen, MIST wieder 14,5 V. Hat wer eine Idee woran es noch liegen könnte? Zum Thema Spannungsregler bei der Mt07 findet man online leider sehr wenig.

    Eine maximale Spannung von 14,5 Volt übers gesamte Drehzahlband sind in Ordnung. Kritisch für die Batterie kann es ab 14,8 Volt werden. Bei welchen Drehzahlen hast du gemessen? Ein kleines Voltmeter für 5 Euro aus der Bucht ist eine sehr gute Investition. Ich habe an all meinen Motorrädern welche verbaut. Kann man auch ans Standlicht anklemmen. Da zeigt es etwas weniger an als direkt an der Batterie. Ist aber dafür ans geschaltete Plus angeschlossen und saugt nicht die Batterie leer. Bei mir hängt das mit am 2A abgesicherten Zusatzverbraucheranschluss und zeigt fast stabil 13,7 V an. Zum nach verfolgen des Regelverhalten während der Fahrt und damit bei verschieden Drehzahlen reicht das vollkommen aus. Bei Änderungen der Spannung (z.B. anbahnenden Defekt des Stators oder Reglerdefekt) ist man im Bilde. Der bis 2018 (?) eingebaute Regler ist ein SH821AA, ein Thyristor-Regler. Ab 2019 ist es, soweit ich weis (zumindes bei der Tracer 700), ein besserer und teurerer FH027 (Mosfet-Regler). Der SH821 hat gegenüber einem Mosfet-Regler einige Nachteile wie z.B. etwas schlechteres Regelverhalten und er wird wärmer. Wenn das Teil kaputt geht, was so gut wie nie bei den neueren Reglern von Shindengen (der japanische Hersteller) passiert, kann die Spannung bei höheren Drehzahlen nach Regler schon mal ansteigen. Damit meine ich nicht die 14,5 V (normale Werte nach Regler zwischen 13,8 und 14,7 V). Ich habe den SH821 gegen einen steckerkompatiblen gebrauchten FH012 (Mosfet) getauscht. Den hatte ich hier noch rum liegen. Der ist für 15A mehr ausgelegt.Das deine Batterie kaputt gegangen ist muss andere Ursachen haben als die max. 14,5 V Ladespannung. Was hast du denn für eine Batterie eingebaut (Firma)? Eine Saito oder DELO von Louis würde ich z.B. nicht kaufen. Gerade bei Batterien gibt es viel Schrott auf dem Markt.

    Einmal editiert, zuletzt von mischa2 ()