Yamaha Mt-07 pfeift beim beschleunigen

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo zusammen,

    ich habe folgendes „Problem“: Seit ein paar Wochen habe ich ein extrem aufdringliches und lautes piepsen/pfeifen beim starken beschleunigen, welches mich wahnsinnig macht. Das Geräusch kam ganz plötzlich und ich hatte vorher keine Probleme. Es tritt so ca. zwischen 4500 und 7000 Touren auf, aber nur wenn ich mindestens zu 60% am Gas hänge. Ich beschleunige also zum Beispiel mit Vollgas von leicht erhöhter Leerlaufdrehzahl, dann bei ca 4500 geht dieses schrille piepsen los und hört bei 7000 Touren schlagartig wieder auf. Es ist nicht Geschwindigkeitsabhängig, sondern nur gas in Kombination mit Drehzahl abhängig. Leistungsverluste oder sonstige Phänomene habe ich auch keine.

    Ich bin mir nicht ganz sicher, aber wenn ich meinen Ohren traue dann kommt das Geräusch von direkt unterm Tank, im Bereich des Ansaugtraktes und der Gaszufuhr her.

    Hier mal noch ein Link zu meinem Video, falls es sich jemand mal anhören möchte:

    Externer Inhalt youtube.com
    Inhalte von externen Seiten werden ohne deine Zustimmung nicht automatisch geladen und angezeigt.

    Hat irgendeiner vielleicht eine Idee was dies sein könnte? Ich bedanke mich im Vorraus.


    Kurze Infos noch zum Bike: Yamaha Mt07 von 09/2019, 6000km, gedrosselt auf 48PS wegen A2 Lizenz.

  • Macht sie das auch beim Hochdrehen, wenn du keinen Gang drinnen hast?

    Ja, man hört es dann zwar wirklich nur ganz ganz schwach und nur bei genauem hören, aber im Stand ist es eigentlich auch.

  • In deinem Video hört man das Geräusch ganz deutlich!

    Ich verdächtige den Tankdeckel als Verursacher.

    Im Tank entsteht bei der Entnahme vom Benzin ein Unterdruck, der ausgeglichen werden muß.

    Ansonsten bekommt der Motor auch kein Benzinluftgemisch zum verbrennen und geht aus.

    Denke, das ein feiner Riss in der Dankdichtung ist und das Geräusch verursacht, da die Entlüftung in dem Drehzahlbereich nicht richtig funktioniert.

    IST ABER NUR EINE VERMUTUNG MEINER SEITS!

  • Vielleicht mal die Ansauggummis zwischen Drosselklappen und Luftfilter Kasten überprüfen, da sie ja gedrosselt wurde, und da wahrscheinlich die Drossel Blenden verbaut wurden.

  • Vielleicht mal die Ansauggummis zwischen Drosselklappen und Luftfilter Kasten überprüfen, da sie ja gedrosselt wurde, und da wahrscheinlich die Drossel Blenden verbaut wurden.

    Die Drosselblende ist direkt unter dem Sitz einfach 2cm in das Ansaugrohr reingequetscht. Aber da gucke ich mal rein.

  • Interessante Theorie, nur passt das ganze für mich gerade nicht so wirklich mit dem Ort zusammen wo das Geräusch meines Erachtens her zu kommen scheint.