Beiträge von jonas

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

    Um die Kupplung zu 100% zu trennen, muss ich den Hebel recht weit nach vorne stellen, sodass ich diesen nicht mehr so bequem erreichen kann wie auf der MT07. Den Leerweg habe ich bereits deutlich reduziert.


    Bin also drauf und dran, in die die hydraulische Kupplung zu investieren..

    Dieses Forum ist echt zum Kotzen wenn ich das mal so sagen darf. Wie du selber schon schreibst, kommen nur blöde Kommentare das man nicht Motorrad fahren kann und es alles nur an einem selber liegt. Und wenn schon. Das gibt dir trotzdem das Recht eine Hymec zu kaufen :ablachen


    Ich habe sie ja verbaut und ich kann dir auch etwas dazu sagen.

    Der Hebelweg verändert sich schon ein wenig, wie viel mehr oder weniger zum Original kann ich nicht mehr sagen.


    Du kannst den Hebel so einstellen, dass du ihn komplett an den Griff ziehen musst damit die Kupplung trennt und bereits nach wenigen mm wieder greift. Die andere Extremstellung ist, dass ich sogar noch den Kleinen und den Ringfinger mit Handschuhen um den Griff lassen kann und trotzdem die Kupplung trennen kann. Den Weg habe ich übrigens gewählt, da ich gerne für kurzes Kupplung ziehen die Finger um den Griff lasse. Vor allem Offroad.


    Ich hab dir mal Fotos gemacht, mit Zollstock als Referenz. Ich hab noch dicke Heizgriffe, da geht zu den originalen also noch etwas mehr.


    Die Handkraft ist übrigens deutlich geringer und die Leute sind immer wieder erstaunt wenn sie meine Kupplung angrabbeln. Ich benutze die Kupplung übrigens auch sehr viel, auch für angenehmeren Lastwechsel. Ich finde es auch nicht verwerflich die Kupplung zu benutzen. Und ja, ich kann sowohl hoch, als auch herunterschalten ohne die Kupplung zu benutzen. Ich benutze sie trotzdem. Krass, oder.? Offensichtlich kann ich nicht Motorrad fahren.

    Und lasst euch gesagt sein, die MT hat das 80.000km mit mir ausgehalten und ist davon nicht kaputt gegangen. Die Kupplung war auch nicht verschlissen.


    Das ist die nähste Position ab wo sie wieder greift bzw. anfängt zu greifen. Zum Trennen muss man die ganz an den Griff ziehen.

    Bitte melde dich an, um diesen Anhang zu sehen.


    Bitte melde dich an, um diesen Anhang zu sehen.



    So hab ich es eingestellt. Also die weiteste Position ab wo sie trennt.

    Bitte melde dich an, um diesen Anhang zu sehen.


    Bitte melde dich an, um diesen Anhang zu sehen.

    Wow, was fürn Satz.


    Wenn die Schwingen rostet, ist es bestimmt interessant, weil aus Aluminium.

    Wenn die Schwinge Rostet, tut sie das weil sie aus Stahl ist, wie schon bei der MT, der Tracer und auch der XSR. Nur die Tenere hat eine Aluschwinge spendiert bekommen.

    Übrigens, das Thema hatten wir hier schon ettliche Male. Hier ist ein Ellenlanger Thread dazu:

    Rost an der Hinterradschwinge unter dem Kettenschleifer

    Und deshalb mache ich hier zu. Danke für euer Verständis.

    Also wenn schon alles neu ist, inklusive der Achse dann ist das Lager vielleicht schief eingesetzt worden? Wobei man das eigentlich nicht schief einsetzen kann weil's sonst nicht bis Anschlag rein geht.

    Aber anders kann ich mir das nicht erklären.

    Ja, wie dem auch sei. Ich hab bei der MT in 5 Jahren und 80.000km keine Probleme gehabt und auch hier werde ich keine haben, jedenfalls nicht in der Garantiezeit. Von daher ist mir das relativ Wurst.

    Mein Gangsensor ist auch defekt und die Speichen sind schwarz, aber mein Händler hat bereits gesagt, ich soll kommen wenn es mir passt, dann wird das auf Garantie gemacht. Den interessiert das herzlich wenig ob ich bei ihm zum Service bin oder ich alles selber machen, zumal keins der beiden Probleme darauf zurückzuführen ist, dass ich selber Warte. Und unterm Strich wäre ich selbst bei einem Motorschaden noch günstiger dran als in 3 Jahren 6 Inspektionen beim Händler machen zu lassen, von daher :freak:bier

    Warum hast du es nicht auf das Größtmaß eingestellt? Wenn dann wird das Ventilspiel im Laufe der Zeit kleiner, oder?

    Ja, wird zwar meistens eher kleiner, aber am oberen Ende find ich es immer nicht so toll, da die Ventile dann unter Umständen auch mal klappern können, gerade bei kaltem Motor.

    Da ich es jetzt sowieso alle 20.000km mache, fand ich mittig am sinnvollsten. Wenn das Ventilspiel in 20.000km wieder viel zu klein ist, dann stimmt was nicht. So doll sollte sich das nicht verändern. Ich weiß ja nicht wie es im Neunzustand war, aber ich tippe (hoffe) mal eher am unteren Ende.


    Das issn Fall für die Yamaha Garantieabteilung.

    Ja, für euch die es nicht selber machen sicher. Für mich ist das keine Option weil ich alles selber machen kann und will. Und bei 20€ knurre ich da nicht weiter. Glaub mir, die 20€ spare ich bei jedem Ölwechsel locker ein :brauen


    Außerdem wäre ich mir beim Lenkkopflager nicht so sicher. Ich kenne es vor allem von der F800GS, da ist bei 20.000km.quasi immer Kettensatz und Lenkkopflager dran. Da kam noch nie jemand auf die Idee einen Garantieanspruch zu stellen, weil das beides Verschleißteile sind. Und auch bei Yamaha dürfte das schwierig werden.


    Sofern eine Garantie überhaupt noch vorhanden ist.

    Da ich ja alles im Rahmen einer Fachwerkstatt mache (zwar nicht Yamaha, aber das ist egal), muss zumindest die gesetzliche Gewährleistung erhalten bleiben. Freie Händlerwahl und so. Nur weil ich es selber mache heißt das ja nicht, dass die nicht mehr greift. Ich bin ja gelernter Mechatroniker und Mitarbeiter einer Werkstatt und führe die Servicearbeiten nach Herstellervorgaben durch. Somit sollte die Gewährleistung erhalten bleiben. Und in einem Jahr interessiert das sowieso niemanden mehr :ablachen

    Naja, ein direkter schaden wäre wohl nicht entstanden. Jedenfalls nicht wenn es so geblieben wäre, was man wohl nie heraus finden wird.

    Fakt ist, falsches Ventilspiel kann die unterschiedlichsten folgen haben, je nachdem ob zu groß oder zu klein. Unter Umständen kann das schon zu Motorschäden führen.

    jonas

    Respekt! Toll so etwas alleine machen zu können. Wie lange hast Du für alles gebraucht?

    Kann ich nicht so genau sagen, da ich zwischendurch noch was Anderes machen musste und bereits am Donnerstag alles aueinander gebaut hatte. Aber ich sag mal nur für alles auseinander bauen, prüfen, Nockenwellen raus, messen, einstellen, zusammenbauen und wieder messen und alles Andere zusammen bauen sicher 4-5 Stunden. Habs ja auch das erste Mal bei der Tenere gemacht. Ist echt ein Fummelkram bis man da heran kommt. Das schlimmste ist, den Deckel mit der Dichtung wieder aufzusetzen. Da ist noch weniger Platz als bei der MT, weil der fette Hauptkabelbaum genau über dem Deckel verläuft und im Grunde genommen alles im Weg ist was nur geht. Aber mit Geduld und ohne Panik gehts schon irgendwie :freak

    Ja, OT war korrekt, ich messe bei sowas auch immer zwei mal. Also noch mal durch drehen und messen. War aber alles korrekt und hab mich auch ans WHB gehalten.


    Offroad bzw. "Off-Pavement" muss man ja eher sagen, fahre ich relativ häufig. Und sonst auch alles, möglichst schlechte Straßen und wenig Autobahn etc. wobei in letzter Zeit auch davon viel dabei war.

    Realistisch gesehen vllt. 60-70% gute Straßen und den Rest was Anderes. Nutze sie auch öfters für längere Autobahnstrecken, da kommt doch schon was zusammen.

    Wie einige ja vielleicht wissen, mache ich alle meine Wartungs- und Reparaturarbeiten selber.

    Am Freitag habe ich bei meiner Tenere die 20.000km Wartung durchgeführt (bei rund 18900km). Weil die Zündkerzen ja so oder so neu kommen und man dafür im Grunde genommen alles demontieren muss um vernünftig dran zu kommen, hab ich bei der Gelegenheit das Ventilspiel gleich noch mit gecheckt, obwohl es bei dem CP2 ja erst bei 40.000km vorgesehen ist.


    Wie sich heraus gestellt hat, war es nicht umsonst. Bei einem Einlassventil und einem Auslassventil war das Ventilspiel bereits unterhalb der Toleranz. Bei fast allen anderen Auslassventilen war es genau an der unteren Grenze, beim Einlass sah es etwas besser aus.

    Also hab ich das Ventilspiel bei allen Ventilen korrigiert und mehr oder weniger genau in die Mitte des Bereiches verlegt.


    Wie man damit umgehen soll, muss jeder selbst entscheiden. Für alle die die Wartungen selber machen, empfehle ich bei 20.000km jedenfalls das zu checken. Obs bei mir nur ein Einzelfall ist oder nicht, lässt sich wohl kaum feststellen. Ich kenne auch niemanden der bei dem CP2 vor 40.000km das Ventilspiel geprüft hat. Aber etwas bedenklich finde ich es von Yamaha schon, die Intervalle so derart zu strecken, wie man hier sehen kann.


    Sonst war aber bei der Wartung nichts weiter auffällig. Zündkerzen sahen wie erwartet fast neu aus. Aber was soll der Geiz :brauen


    Übrigens hab ich das Lenkkopflager auch bei etwa 18.000km getauscht, da schon eine ordentliche Mittelrastung festzustellen war. Die Lager der Tenere 660 passen hier genau, da baugleich. Yamaha verlangt für EIN lager etwa 70€, im freien Handel bekommt man einen Satz Koyo Lager (welche baugleich original auch verbaut sind) für rund 20€.

    Damit es nicht so viel Text ist, noch ein paar Bilder :lachen


    Bitte melde dich an, um diesen Anhang zu sehen.

    Bitte melde dich an, um diesen Anhang zu sehen.Bitte melde dich an, um diesen Anhang zu sehen.Bitte melde dich an, um diesen Anhang zu sehen.Bitte melde dich an, um diesen Anhang zu sehen.

    Hab inzwischen auch schon die zweite Buchse dieser Art verbaut. Die Erste hat ganze 3 Woche gehalten und war auch eine mit einer Buchse, Spannunsanzeige und Schalter. Die jetztige hält aber schon mehr als 10000km, ist eine mit Quickcharge, zwei Buchsen und Anzeige aber ohne Schalter. Inzwischen brauche ich die aber eh kaum noch, da ich mein Navi anders lade und das Handy bei der Fahrt nicht benutze.

    Im Urlaub hab ich damit aber Handy und Powerbank im "Tankrucksack" geladen und für den Zigarettenanzünder links hab ich für den Notfall noch einen Doppel-USB Lader.


    Der Umbau ist wirklich unnötig kompliziert, geht aber trotzdem relativ schnell.

    Wie Andreas schön gesagt hat, hast du selbstverständlich noch Garantie auf das Motorrad. Nur eben nicht auf Teile die nicht original sind bzw. damit zu tun haben.

    Bei einem Motorschaden wird niemand danach fragen welche Blinker du verbaut hast.


    400€ sind okay je nachdem welche Teile verbaut werden. Es gibt auch Blinker da kostet einer schon über 150€. Also alles eine Frage der Komponenten.

    Bei einem Stundensatz von 100-150€ und zwei Stunden Arbeit ist das schnell erreicht.

    Der Vorteil der sich dir bietet wenn du es bei einer Werkstatt auf Rechnung machen lässt ist der, dass du dann natürlich auch eine Gewährleistung auf die Teile bei der Werkstatt hast. Wenn also übermorgen ein Blinker ausfällt, ist die Werkstatt in der Bringschuld und nicht du.

    Außerdem trägst du dazu bei, Arbeitsplätze zu erhalten :brauen

    Die Radlager sollten sich frei drehen lassen können. Auch bei Kälte. Vielleicht muss man einen kleinen ersten Widerstand überwinden aber danach sollte es gehen. Selbst wenn nur die Fettpackung raus ist und man kein rubbeln oder Raspunkte merkt, sind die Lager nicht mehr gut. Auseinanderfallen wird es nicht sofort aber in Ordnung ist es eben auch nicht.

    Wenn dir dein Händler das so bestätigt hat, lass sie wechseln.

    Früher oder später gehen sie ganz kaputt und wenn kein Fett mehr drin ist, geht das schnell. Dann fangen sie an zu gammeln und wenn die sich bei der Fahrt zerlegen willst du nicht auf dem Bock sitzen. Bei knapp 50000km ist das jetzt auch nicht so unüblich.

    Es wird aber auch viel zu selten nachgeschaut. Wenn die Werkstatt gut ist wo du Reifen wechselst, sollte das ein Standarthandgriff sein, einmal die Lager zu drehen. Oder eben selber nach gucken.

    Mach sie neu und du hast wieder Ruhe :geht-klar

    Und lass das WD40 weg. Das hat da nichts zu suchen.

    Das ist mir schon klar und das meine ich damit natürlich. Mit niedriger Flussrate meine ich einen niedrigen Wert beim Scottoiler, also alle 30s oder 20s einen Tropfen, woraus logischerweise eine hohe Flussrate resultiert.

    Hab ich falsch ausgedrückt, sorry :heil

    Kannst du mir ruhig glaube, immerhin hab ich es selbst gewechselt :megalachen
    Ist natürlich kein OEM, sonst hätte es ja eine Gummierung :ditsch

    Der Satz besteht aus Kettenrad und Ritzel von JT Sprockets in Verbindung mit einer DID-Kette, wie eigentlich üblich.

    Ich sag ja, es lag sicher an einem schiefen Hinterrad, weswegen das Ritzel auch seitlich so stark eingelaufen ist.

    Die 4000km waren in Schweden und Niederlande, bei meistens sehr schlechtem Wetter und fast ausschlißelich Offroad und keiner weiteren Kettenpflege, außer dem Scottoiler.

    Jop, das Ritzel ohne Gummi war das Zweite und hatte dann etwa 4000km drauf.

    Scottoiler hab ich seit Anfang an gehabt. Hat aber nicht wirklich viel Gebracht wie man sieht.

    Hab den beim Kettentausch noch mal neu justiert und ausgerichtet, jetzt sieht die Kette insgesamt etwas besser aus. Aber im Regen, Schlamm und Dreck hilft auch der nicht mehr. Da kann ich dir Fließrate so niedrig machen wie ich will.

    Ich hab meinen Kettensatz auch bei knapp 10.000km gewechselt. Einzelne O-Ringe hab ich zwar nicht gefunden, aber auch nicht danach gesucht. Die Glieder waren aber einfach fest und vor allem das vordere Ritzel sah grauenhaft aus.

    Hab jetzt einen neuen Satz mit einer DID VX3 Kette, die sieht nach weiteren 8000km und gleichem bzw. sogar härteren "Geländeeinsatz" und Urlaub noch deutlich besser aus. Nur das vordere Ritzel hält bei mir nicht lange. Lag eventuell aber am Schiefstand des Hinterrades im Urlaub. Da hab ich zu wenig drauf geachtet. Hab dann ein neues, wieder gummiertes genommen, was nebenbei deutlich leiser ist.


    So sah die erste Kette und das Ritzel ausBitte melde dich an, um diesen Anhang zu sehen.


    Bitte melde dich an, um diesen Anhang zu sehen.


    Und so das zweite Ritzel nach 4000km

    Bitte melde dich an, um diesen Anhang zu sehen.

    Offensichtlich wollen die dein Geld nicht.

    An deiner Stelle würde ich mich nach Alternativen umschauen. Z.B bei TFX oder TracTive bzw. Rallyraid. Da bekommst du für das gleiche Geld sogar nen 35mm Kolben für vorne und auf Wunsch sogar vorne wie hinten mehr Federweg als Original.

    Öhlins war für mich irgendwie schon immer nur überteuerter Quatsch. Statussymbol, mehr nicht. Mag sein, dass die auch gute Sachen machen aber Fan bin ich trotzdem keiner.

    Hab ich leider auch schon seit mehreren 1000km. Hat mich bis jetzt weniger gestört als zum Händler fahren zu müssen :ablachen. Ich habs meinem Händler aber schon gesagt. Er meinte ich soll vorbei kommen wenn ich will, dann wird das auf Garantie getauscht.

    Bei mir ist es der 6. Gang.
    Ist vermutlich ein Kabelbruch direkt am Sensor. Der sitzt vorne direkt über dem Ritzel. Wenn man an dem Kabel wackelt, geht die Anzeige kurz wieder.

    Verstehe das Problem nicht. Tausch sie doch einfach aus und du wirst sehen, sie war einfach nur kaputt? In der Zeit wo du hier um Forum hängst, hättest du sie schon längst wechseln können :ablachen

    Und H4 ist und bleibt H4. Da gibt's keine Varianten.