Zündungsverhalten

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hi zusammen


    Mir fiel wiederholt auf, dass sich meine MT07 nicht mehr schön anschalten lässt. Dieses zweimal "stottern" bevor der Motor läuft hat sie nicht mehr. Zudem springt sie leicht nach vorne beim Einschalten


    Hat hier jemand schon ähnliche Erfahrung gemacht? Ich habe eine andere Komplettanlage verbaut. Kann sich dadurch die Art der Zündung verändern?


    Stören tut es mich nicht gross, wollte mich nur mal vergewissern ob das normal ist... in den Service muss sie eh bald :)


    viele grüsse

    Sascha

  • Interessante Produkte für die Yamaha MT-07 bei Amazon:

  • Man sollte vor dem Starten des (kalten) Motors immer in den Leerlauf schalten. Dadurch vermeidet man unnötigen Verschleiß am Anlasser.


    Gruß Dirk

    Möge der Grip mit Euch sein! :rocker Und immer schön unliken!:brauen

  • Du schreibst „Dieses zweimal "stottern" bevor der Motor läuft hat sie nicht mehr„. Aber wie startet sie denn jetzt?

    Ob sie „stottert“ oder nicht hängt auch immer davon ab wie die Kurbelwelle gerade steht und auch wie voll die Batterie ist. Mal braucht es halt ne halbe Undrehng mehr.

    Das sich durch einen Auspuff was an der Zündung verstellt ist vollkommen unmöglich, da das nix damit zutun hat.


    Den Satz nach vorne sollte sie nur machen wenn der Gang eingelegt ist und bei gezogener Kupplung. Wie schon gesagt wurde.

    Hier standen mal alle Veränderungen aber keine Lust jeden Monat alles zu aktualisieren :D