Lenker schlackert/wobbelt nach Reifenwechsel.

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Moin, ich bin neu hier im Forum und habe leider ein Problem mit dem Bike wobei ich nicht weiter komme.

    Bei meiner MT07 2019er war der 1. Hinterreifen fällig und ich habe mich ein wenig eingelesen und mich für die Dunlop Roadsmart IV SP (MK4) entschieden.

    Reifen bestellt (vorne und hinten natürlich) und zum Reifenhändler samt demontierter Felge gebracht.

    Die Maschine bocke ich mit einem rollenden Zentralständer auf und ich bin selbst jahrelanger Schrauber, hauptsächlich an Autos. Dementsprechend habe ich die Reifen wieder montiert und mit korrektem Anzugsdrehmoment festgezogen. Dann bei der ersten Ausfahrt ist mir aufgefallen, dass der Lenker anfängt zu schlackern/wobbeln also nach links und rechts auszuschlagen.

    Nun war ich bereits mehrmals erneut bei der Werkstatt und das Problem ist immer noch da. Mehrfach ausgewuchtet und von einer anderen Werkstatt nochmal überprüfen lassen. Da passt alles soweit. Lenkkopflager und Radlager sind ebenfalls in Ordnung (Aussage Yamaha Händler).

    Nun sind da jetzt schon ein paar 100€ reingeflossen und ich weiß nicht mehr weiter.

    Die Vermutung liegt mittlerweile grundsätzlich an dem Reifen.

    Bevor ich nochmal 300€ für andere Reifen in den Sand setze und das Problem noch immer vorhanden ist, wollte ich es hier nochmal probieren.

    Habt ihr Ideen?


    Danke im Voraus! :daumen-hoch

  • Du könntest mit einer fixierten Zündeinstelluhr zumindest behelfsmäßig Höhen- und Seitenschlag messen. Wenn du die Achse mitsamt Rad waagerecht auf zwei Unterstellböcke legst könntest du selber nochmals statisch die Wuchtung prüfen.

    Ich gehe davon aus, dass ansonsten alle Distanzbuchsen vorhanden und Schrauben fest gezogen sind. Da kann man ja nicht mal was vertauschen...
    Wenn du noch halbwegs reisetauglich bist kannst du, wie viele andere Hamburger auch, zu Motorrad Müller nach Oldershausen. Der kennt sich mit Reifen und dem restlichen Motorrad aus und lässt dich ohne zufriedenstellende Testfahrt nicht vom Hof.

    Meine 50 Cent setz ich auf den/die Reifen, aber wenn das die Werkstätten vor Ort schon nicht raus bekommen haben...haste keinen mit dem du mal die Kompletträder durchtauschen kannst? :D

    ┌────────────────────────────────────────────────────────────────────────────────────────┐
    ├ Wilbers Adjustline 640 + Promoto Federn progressiv • Bagster Presto Ready • Cobrra Nemo 2 • MRA Spoilerscheibe
    ├ ABM Tachoverlegung • RoMatech KZH • SW-Motech: Kobra Handguards • Hauptständer • PRO Tankring • Kellermann Atto WL Bitte melde dich an, um diesen Anhang zu sehen.
    └────────────────────────────────────────────────────────────────────────────────────────┘

  • Danke erstmal für die Rückmeldung!

    Höhen- und Seitenschlag wurde schon getestet.

    Ich denke dann muss ich nach Oldershausen und das da einmal checken lassen.

    Fahren tut das Motorrad soweit. Ab 80 km/h wird die Geschichte ungemütlicher und ab ca. 120 gefährlich.

    Zum tauschen kenne ich leider keinen. Das wäre womöglich die beste und günstigste Variante.

    Ich dachte ich habe vielleicht was offensichtliches vergessen.

    Danke für den Tipp! Ich berichte wenn es etwas neues gibt!

  • Ich habe vor ca. einer Woche ebenfalls auf den Roadsmart IV SP gewechselt, allerdings vorne und hinten zusammen.

    Motorrad ist ebenfalls eine 2019er MT07.

    Bis 140 Kmh ist mir nichts negatives hinsichtlich Lenkerschlackern aufgefallen. Schneller bin ich noch nicht gefahren.

    Vielleicht liegt es wirklich an den verschiedenen Reifen auf dem Motorrad.

  • ich würde mal den Luftdruck ändern: mal mit 1,5 bar fahren ( vorsichtig entsprechend! ). Falls der Reifen wirklich einen Schlag hat dann würde das Lenker schlagen weniger werden.

    Kann Dir ein Reifenfuzzi nicht mal einen "alten" von einem anderen Kunden aufziehen - so daß Du nicht gleich einen neuen kaufen mußt? Klar macht der das nicht umsonst, aber die Kosten sind überschaubar. Und Du hast einen Reifen von man weiß, daß der solange gut war (und hoffentlich noch gut ist abgesehen vom Profil)

    Ich halte den Reifen für den Übeltäter. Meine Täterä reagiert vorne mit dem "neuen" Reifen deutlich anders, obwohl gleiche Marke und Typ.

    Freiheit für die Straßen, weg mit dem Teer!

  • Wenn ich richtige gelesen habe, wurde nur der Hinterreifen erneuert.

    Unterschiedliche Vorder-/Hinterreifen sollen sowas auch schon ausgelöst haben.

    Ich lese aus dem Beitrag, daß beide Reifen, vorn und hinten, erneuert wurden.

    Ein Freund von mir hatte kürzlich den gleichen Effekt nach einem Reifenwechsel.
    Ursächlich hierfür war allerdings ein Reifen mit Unwucht und zwar so groß, daß man

    das im aufgebockten Zustand mit Hand drehend deutlich sehen konnte. Felge lief rund
    und Reifen nicht.


    ergo Fertigungsfehler

    Ich hab schon mehr vergessen, als Du jeh erlebt hast!

  • Kann Dir ein Reifenfuzzi nicht mal einen "alten" von einem anderen Kunden aufziehen - so daß Du nicht gleich einen neuen kaufen mußt?

    genau das haben wir heute gemacht. Das Pendeln ist sofort weg.

    Liegt also definitiv am Reifen.

    Dann ist mir aufgefallen, dass beide vorderen Reifen des Roadsmart IV aus derselben Produktionswoche sind.

    Habe mich nun mit dem Verkäufer in Verbindung gesetzt und lasse mir (wenn verfügbar) einen mit einer anderen Dot liefern.

  • Wenn ich richtige gelesen habe, wurde nur der Hinterreifen erneuert.

    Sorry vielleicht habe ich das etwas unklar ausgedrückt.

    Auf der Vorder- und Hinterachse ist dasselbe Reifenmodell verbaut.

    Dunlop Roadsmart IV.

    Nach dem Problem auf der Vorderachse wurde dann von mir nur Ersatz für die Vorderachse bestellt.

    Problem ist immer noch vorhanden.

    Die Charge aus der Produktionswoche 1622 scheint Probleme zu haben. Beide Vorderreifen mit dem Problem sind von der genannten Woche.

  • ich würde mal den Luftdruck ändern: mal mit 1,5 bar fahren ( vorsichtig entsprechend! ). Falls der Reifen wirklich einen Schlag hat dann würde das Lenker schlagen weniger werden.

    Hat sich zwar bereits bewahrheitet, probiere ich aber auch nochmal aus.

    Alles für die Wissenschaft :daumen-hoch

  • ...... Die Charge aus der Produktionswoche 1622 scheint Probleme zu haben. Beide Vorderreifen mit dem Problem sind von der genannten Woche.

    Dann liege ich mit meiner Vermutung eventuell gar nicht so weit daneben.

    Ich hab schon mehr vergessen, als Du jeh erlebt hast!

  • ....

    Nun war ich bereits mehrmals erneut bei der Werkstatt und das Problem ist immer noch da. Mehrfach ausgewuchtet und von einer anderen Werkstatt nochmal überprüfen lassen. Da passt alles soweit. Lenkkopflager und Radlager sind ebenfalls in Ordnung (Aussage Yamaha Händler).

    Nun sind da jetzt schon ein paar 100€ reingeflossen und ich weiß nicht mehr weiter.

    ...

    Da haben sich die (Yamaha)Werkstätten ja nicht mit Ruhm bekleckert... :0plan

    Welcher Yamaha-Händler war das denn? Gerne auch per PM.. :brauen


    10Tsder Service steht demnächst bei mir an..


    Wenn Dunlop den Reifen ersetzt würde ich bei denen mal freundlich zwecks Schadensersatz bzgl. deiner erfolglosen Wekstattbesuche nachfragen.

    Bitte melde dich an, um dieses Bild zu sehen.

  • So für alle Interessierten.

    Der 3. Vorderreifen wurde mir nun zugeschickt.

    Ich wollte eigentlich alles zurückschicken, beide Vorderreifen und den Hinterreifen.

    Der Kundenservice von Reifendirekt sagte mir dann aber, dass sie den Hinterreifen nicht annehmen können, da er keine Fehler aufweist. (Was für ein Müll) Ich muss schließlich beide Reifen vom selben Modell fahren und wenn Dunlop es nicht schafft einen ordentlichen Vorderreifen zu bauen, habe ich keine andere Wahl.

    Dann haben wir uns dafür entschieden es mit noch einem Vorderreifen zu probieren und habe explizit nach einer anderen DOT gebeten.

    Schneller Versand muss man dazu sagen.

    Reifen angekommen, gestern montieren lassen und gleich ein Angebot für neue Reifen samt Montage mitgenommen, habe selbst nicht mehr daran geglaubt.

    Probegefahren: Problem ist weg.

    Es lag also ganz eindeutig an dem Reifen aus der Charge 16. Woche 2022.


    In dem Sinne: lasst euch nicht zu schnell von Werkstätten oder sonst wem Probleme anreden.

    Wenn ihr nach der Radmontage Probleme habt, die vorher nicht da waren und ihr könnt selbst schrauben oder habt es gar komplett machen lassen, liegt's mit ziemlich hoher Sicherheit am Reifen.

    So zumindest mein Resümee aus der ganzen Geschichte.


    Und nochmal Dunlop kaufen würde ich auch nicht. Echt traurig, dass so ein Premiumhersteller, solche Probleme mit sich bringt.


    Danke Allen die sich am Beitrag beteiligt haben! :daumen-hoch

  • Schön zu hören.

    Habe gestern Abend mal nachgeschaut. Mein Vorderreifen ist aus der Woche 1822. Da existiert das Problem dann wohl nicht mehr.

    Kann ich bestätigen. Mein neuer Reifen ist auch aus 1822.

Diese Inhalte könnten dich interessieren: