MT-07 18 springt nach 3 Monaten Standzeit fast nicht an.

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Moin zusammen,


    erstmal sage ich Moin Moin da ich bisher hier im Forum noch nichts geschrieben habe.

    Bin 44 Jahre jung und habe im Juli 2018 mein Motorrad Führerschein gemacht.

    Am Tag nach der bestandenen Prüfung habe ich mir eine neue MT-07 in Neon Gelb gekauft. Ende Oktober hatte sie dann knapp 6.000 Kilometer drauf.


    Da ich ein Saison Kennzeichen habe, habe ich sie gestern schon mal starten wollen und erst nach ca. über einer Minute Anlasser Betätigung sprang sie wiederwillig an.


    Ist das normal oder sollte ich das in der Werkstatt prüfen lassen?


    Danke und Grüße aus Lüneburg


    Tom

  • Interessante Produkte für die Yamaha MT-07 bei Amazon:

  • Ist normal, manchmal hilft etwas spielen am Gasgriff.

    Meine Streety sprang vor einer Woche trotz frisch geladener Batterie sehr schlecht an.

    Gestern Nachmittag sprang sie dann nach einer Woche Standzeit sofort an.


    Gruß Dirk

    Möge der Grip mit Euch sein! :rocker Und immer schön unliken!:brauen

  • da drängt sich doch wieder da statement mit den Drosselklappen auf, die man "wecken" muß...

    Bevor ich meine am 1.4. wecke, drehe ich echt 2-3mal am Gasgriff. Kost ja nix...

    wer den Seitenständer sucht hat aufgehört zu fahren:lachen

  • Moin Tom,

    hast du mal geschaut ob deine Batterie leer ist? Tipp: Während der Winterpause immer die Batterie ausbauen! :-)

    Viele Grüße aus UE
    Mac

  • Hab heute mal Probe gestartet bevor ich am 1.3 überrascht werde. Aber so wie im letzten Jahr 1sec und sie war an. Nicht geladen und auch nicht ausgebaut gewesen.

  • Danke für die Antworten.

    Ich habe nichts an der MT07 gemacht, weder Batterie ausgebaut noch geladen.

    Ich denke nur wenn die Batterie leer gewesen sein sollte hätte der Anlasser ja auch nicht knapp eine Minute gerödelt.

    Und eine neue Batterie wird ja wohl 3 Monate Standzeit aushalten können ...

  • Du wirst sehen, wenn du erst mal ne gewisse Strecke gefahren bist springt sie wieder an wie ne Eins. Ich bin vor ner Woche 50 Km gefahren und nun ist alles wieder OK.


    Gruß Dirk

    Möge der Grip mit Euch sein! :rocker Und immer schön unliken!:brauen

  • Meine stand auch knapp 4 Monate und ist auch nicht sofort angesprungen, trotz geladener Batterie.

    Liegt sicher auch daran das der Sprit in 3-4 Monaten sicher nicht besser wird wenn er in den Leitungen, Einspritzdüsen etc. hängt. Ist also normal, auch für nen Einspritzer.

    Wichtig ist sie dann mal nen paar Min. laufen zu lassen und dann zu fahren. Am besten noch mal neu tanken falls der Tank leer war.

    Danach sollte sie auch problemlos wieder anspringen.

    Hier standen mal alle Veränderungen aber keine Lust jeden Monat alles zu aktualisieren :D

  • Vielleicht auch irgendwo Kondenswasser im Sprit oder Zündungsbereich, Luft in der Leitung...ich hatte meine nach Kauf vorletztes Jahr im Winter auch knapp 4 Monate stehen, da sprang sie mit nachgeladener Batterie in 1-2 Sekunden an.

    Mit leerem Tank über Winter stehen lassen sollte man eh nicht, immer randvoll machen, gerade bei Metalltanks.


    Ich würde auch einfach mal warm laufen lassen bis der Lüfter anspringt und dann nochmal probieren. Erste Tour dann Embsen raus nach Martynow und zurück, sicherheitshalber ;)

  • Vielleicht auch irgendwo Kondenswasser im Sprit oder Zündungsbereich, Luft in der Leitung...ich hatte meine nach Kauf vorletztes Jahr im Winter auch knapp 4 Monate stehen, da sprang sie mit nachgeladener Batterie in 1-2 Sekunden an.

    Mit leerem Tank über Winter stehen lassen sollte man eh nicht, immer randvoll machen, gerade bei Metalltanks.


    Ich würde auch einfach mal warm laufen lassen bis der Lüfter anspringt und dann nochmal probieren. Erste Tour dann Embsen raus nach Martynow und zurück, sicherheitshalber ;)

    Da hast Du recht ... Aber warum nach Embsen? Handorf ist ja nur 2 Dörfer weg von mir.

    Meine Hausstrecke ist eigentlich die Elbuferstraße, dann bei Dömitz über die Elbe und auf der anderen Seite zurück.

    Wenn Du Lust hast können wir gerne mal zusammen eine Runde drehen.

  • Bin in Dömitz groß geworden, die Tour mache ich auch ab und an. Im Herbst noch bis Gartow-Höhbeck und Lenzer Wische zurück. Auf der 195 kann ich aber mit den ganz Wilden noch nicht mitfahren, komm auch eher aus der 2Takt Altmetall-Ecke mit weniger Bumms :kaffeemuede


    Ein Dorf weiter in Oldershausen haben wir für den Notfall übrigens auch eine empfehlenswerte freie Zweiradbude mit engagiertem Schrauber, wenn die Garantie irgendwann mal rum ist oder man neue Reifen braucht.

  • hi,

    zum Saisonstart 2017 sprang meine nach 5 Monaten Standzeit auch schlecht an - die Batterie war frisch geladen und es benötigte 3 Startversuche bis sie lief. Beim zweiten ist sie nach ein paar Zündungen sofort wieder ausgegangen.

    Zum Saisonstart 2018 war sie sofort da ... als ob sie noch am Vortag gelaufen wäre. Bevor der Hobel für 5 Monate abgestellt wurde hab ich Sie noch mit teurem Ultimate-Sprit vollgetankt .. das hab ich das Jahr vorher nicht gemacht.

    Ich denke das liegt an der 5%Ethanol Beimischung im normalen Sprit ... in dem Ultimate-Sprit ist kein Ethanol enthalten.

    Nach dieser Rechnung muss mein Hobel auch am 1.4.2019 sofort wieder anspringen ;-)


    Hier der 2018'er Start -> https://www.dropbox.com/sh/mbv…2135-8cbjlnOM-J6WAsa?dl=0


    Gruß

    ... wer langsam fährt wird länger gesehen ...

  • Moin zusammen,


    Moin Tom,

    hast du mal geschaut ob deine Batterie leer ist? Tipp: Während der Winterpause immer die Batterie ausbauen! :-)

    Viele Grüße aus UE
    Mac

    nö, muß nicht unbedingt sein - Minuspol abklemmen sollte reichen...


    Schönen Abend noch.

    Born tomorrow!

  • Hi,

    Naja.... Tankrucksack wäre etwas hochgegriffen. Das ist eher ein Schminkkoefferchen. Gepäck kann man damit nicht befördern aber den Krimskrams welchen man sonst so in den Hosentaschen mit sich führt bringt man gut unter. Oder man kann zwei Red Bull mitnehmen. Oben drauf ist noch die extra Tasche für den smart Sextanten, damit ich wieder nach Hause finde...

    Ist von Legend Gear der Riemen SLA + Zusatztasche LA2 + Handytasche LA3


    Gruß

    ... wer langsam fährt wird länger gesehen ...

  • Ich hatte meine Tracer 3 Monate abgestellt, Batterie ausgebaut und am Ladegerät hängen.


    Dennoch sprang sie nach 3 Monaten nicht an, obwohl genügend Batteriepower zur Verfügung stand.
    Hab es auch nicht ewig probiert, sondern sie einfach anrollen lassen. Nach kurzer Fahrt sprang sie danach beim Starten dann sofort an.

  • Ich hatte noch nie Probleme mit dem anspringen nach 4 Monaten standzeit. Tanke vor dem einwintern immer nochmal den Aral ultimate, und das Moped hängt ( nicht die ganze Zeit , aber immer mal wieder) am erhaltungsladegerät.

    :bier :rocker :D :freak

  • anrollen? Den Berg/Hang runterrollen lassen und im 2. oder 3. Gang kommen lassen?

    Yep.

    Meine Garage ist etwas am Hang.
    Im zweiten Gang bisschen rollen lassen, und an war sie.
    Nach kurzer Fahrt, startete sie dann auch ganz normal über den Anlasser.