Kettenspanner liegt nicht an

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hatte das Problem auch beim ersten Mal Kette spannen. Maßgeblich, weil ich mich zunächst etwas vertan habe und dann weniger Spannung einstellen musste.

    Bei mir hat es geholfen, einfach das Hinterrad mal nach vorne zu drücken/schlagen/treten. Nicht viel Kraft, kein Problem für den Reifen oder so, keine Sorge.

    Dann habe ich beim ersten Anziehen der Achsmutter noch das Hinterrad nach vorne gedrückt und alles war gut.

    Wenn man nach dem Anziehen der Achsmutter noch am Kettenspanner rummacht, ist die Flucht des Hinterrads und/oder die Kettenspannung ja wieder kompletter Murks - damit ist keinem geholfen.

  • Interessante Produkte für die Yamaha MT-07 bei Amazon:

  • Hatte das Problem auch beim ersten Mal Kette spannen. Maßgeblich, weil ich mich zunächst etwas vertan habe und dann weniger Spannung einstellen musste.

    Bei mir hat es geholfen, einfach das Hinterrad mal nach vorne zu drücken/schlagen/treten. Nicht viel Kraft, kein Problem für den Reifen oder so, keine Sorge.

    Dann habe ich beim ersten Anziehen der Achsmutter noch das Hinterrad nach vorne gedrückt und alles war gut.

    Wenn man nach dem Anziehen der Achsmutter noch am Kettenspanner rummacht, ist die Flucht des Hinterrads und/oder die Kettenspannung ja wieder kompletter Murks - damit ist keinem geholfen.

    Wenn du die Achsmutter mit dem vorgeschriebenen Drehmoment festgezogen hast, bewegst du die Achse über den Kettenspanner keinen Millimeter mehr und somit veränderst du auch die Flucht nicht.

  • Es ändert aber die Flucht und evtl. auch die Kettenspannung im Vergleich zum Einstellen bei gelöster Mutter.

    Pack mal nen Laser auf das Kettenblatt. Wenn man die Spanner bei gelöster Mutter so einstellt, dass alles passt und dann beim Festziehen der in Fahrtrichtung rechte weiter rauskommt, steht das Kettenblatt und auch das Rad leicht schief.

  • Dann erklär mir mal bitte, durch welchen magischen Mechanismus sich der rechte Kettenspanner nach hinten verschiebt (dadurch Abstand Kettenspanner zu Schwinge) und bei unveränderter Position des linken Kettenspanners das Hinterrad ganz genau so steht wie vor dem Anziehen der Achse, als noch beide Kettenspanner an der Schwinge anlagen.

    Nach dem Anziehen ändert sich da nichts mehr, da stimme ich dir vollkommen zu. So wie du es beschreibst, bist du aber nach dem Anziehen im Vergleich zur Situation vorher schief. Somit fährst du mit einem schiefen Hinterrad. Ist an und für sich nicht sonderlich dramatisch, im Regelfall wird man nichts davon merken, da es sich eine einem Rahmen abspielt, der ab Werk oder nach der Werkstatt auch mitunter da ist. Wir fahren ja keine Supersportler.

    Trotzdem steht das Rad halt anders, als beim Einstellen der Kettenspannung.

  • Moin,

    habe gerade diesen Bericht gefunden und gesehen, dass ich nicht der Einzige bin, der den Deckel vom Kettenspanner verloren hat.

    Leider habe ich erst 635KM runter und die MT ist erst 1 Monat alt.

    Da ich nicht viel Ahnung von der Technik habe, bin ich heute zu einen Freund gefahren und wir wollten die Kettenspannung Kontrollieren und ggf. einstellen.

    Er fragte mich dann wie man das macht und ich sagte ihm, dass die Mutter gelöst wird und die von der Achse und dann wird mit der zweiten Mutter eingestellt.

    "Hier im Forum gelesen"

    Er meinte dann nur Lachs, da sind keine Muttern und auch kein Deckel.

    Das war dann erst einmal ein Schock und ich bin dann behutsam zum Yamaha Händler gefahren.

    Der hat nun bei Yamaha einen Garantiefall gemeldet und das Teil bestellt.

    Hoffentlich ist das mit der Garantie auch so, ich kann ja nichts dafür, dass das teil weg ist.

    Ich fragte dann noch wie so etwas bei einem NEU Fahrzeug passieren könne und meinte da nur das der Händler es wohl nicht richtig befestigt hätte.

    Ich habe das auch nicht bemerkt und bin nur froh, dass nichts weiter passiert ist.

    Werde dann mal berichten wenn das teil da ist wie es weiter geht.

    Dateien

    • IMAG0162.jpg

      (191,44 kB, 17 Mal heruntergeladen, zuletzt: )
    • IMAG0163.jpg

      (167,45 kB, 16 Mal heruntergeladen, zuletzt: )

    Grüße aus Hamburg

    Stefan


    Yamaha MT-07 2018 schwarz 48PS gedrosselt Original

    Noch keine Extras

  • Da hat wohl dein Händler, wo du deine Mt 07 gekauft hast, scheiße gebaut. Denn normal macht man vor fahrzeugübergabe einen Check ob alles passt und alle Schrauben fest sind, ist eigentlich das mindeste:0plan:denkwas man vom Händler erwartet.

    Dem würde ich mal mit aller Freundlichkeit behutsam auf die Füße treten, den das darf nicht sein:daumen-runter

    :bier :rocker :D :freak

  • Das sind die Dinge, die nicht passieren sollten, aber eben doch irgendwann mal passieren. Einem Kollegen von mir wäre vor Jahren fast ein Autorad auf der Autobahn weggeflogen, weil nach dem Wechsel auf Winterreifen vergessen wurde, die Schrauben an dem Rad anzuziehen.:wuetend

  • Moin,

    der Händler aus Hamburg hat sich gerade gemeldet.

    Teile sind da, werden eingebaut und geht über Garantie.

    Fahre gegen 13.00 Uhr hin und schaue mir das mal an. Wenn ich darf.

    Melde mich dann ob es alle so gelaufen ist.


    Nachtrag:

    13.00 Uhr in der Werkstatt. Bike rein repariert und um 13.36 Uhr wieder auf dem Hof und weitergefahren.

    Nichts bezahlt alles auf Garantie.

    Ich glaube, dass ich die Werkstatt hier ruhig nennen darf:

    Fa. Heuser Motorräder Hamburg.

    Danke

    Grüße aus Hamburg

    Stefan


    Yamaha MT-07 2018 schwarz 48PS gedrosselt Original

    Noch keine Extras

    Einmal editiert, zuletzt von Paps ()

  • Hallo Stefan ( Paps ),


    darfst Du - bei positiver Kritik stellt eine Nennung des Händlers überhaupt kein Problem dar...


    Besten Dank für Dein Feedback - und schönen Abend noch.

    Born tomorrow!